Forum Clubic

Pc qui s éteind, solution ?

Voila mon problème est le suivant mon pc au bout d’un certain moment me met un écran noir et m affiche comme quand je le coupe entering sleep mode entre en mode veille, sauf qu il n’est pas éteind les voyant sont toujours allumer et plus rien ne répond ni le clavier ni la souris de plus le son zoukt si vous voyez se que je veut dire, il le fait après 10 - 20 min si je joue a un jeux des si je regarde des vidéo sinon sa va il reste stable j’ai lu quelque topic certaine solution j ai donc soufflé mon ordi qui avait pas mal de poussière ensuite jai vérifier avec core temp la température est bonne entre 35° et 50° en charge j ai été voir dans le bios les tension semble bonne et j ai fait aller memtest il est pour l’instant a 280 % coverage pour 0 erreur

une idée de se que sa pourrais être et si oui avez vous une solution ???

merci d’avance

désactive la mise à veille automatique

J ai été sur propriété sur le bureau puis écran de veille gestion d alimentation et j ai mis jamais mais j’avais déjà penser a sa et je l’avait augmenté a 1710 min et sa n’a rien changer maintenant que j’ai mis jamais on va voir se qu’il fait mais sa m’étonnerais que sa soit sa ! mais merci pour réponse :smiley:


petit mise à jour memtest est actuellement a 430% coverage sans une seule erreur

le problème c’est reproduit même pas après 2 min en activant diablo2 je n’ai même pas su rentre dans une partie :pfff:

c’est quoi ta config (avec la marque et la puissance de l’alim)

ma config c’est un ordi acheter chez shs computer il y a déjà un bon moment min 2 ans

Proco: Amd athlonx2 4200+ 2.2ghz
CM: Asus A8N5X
CG: Nvidia 6600gt 128mb
Ram: Corsair 2x512mb ddr1 400 mh
Alim: Aopen 380w
Boiter: aopen
graveur: samsung
DD: Samsung je pense je suis pas sûre

voila je crois que j’ai rien oublier

Alim no name ! Changes la !
Elle ne tiens pas la charge.

essaye une autre alim (emprunte là de préférence) juste pour tester

j’ai aucune alim de remplacement donc je suis coincé tu ne voir pas d autre solution pour tester ??

bon je n’ai pas encore la solution mais apprioris après moulte essai et teste divers il semblerais que le problème ne soit pas d’ordre électronique mais bien d’ordre viral il semblerais en effet qu’ un cheval de troie ou trojan se soit introduit dans mon PC et je n’arrive pas a le déloger lol :pt1cable: donc ce problème étant plus que récurant et ne trouvant tj pas de solution es que quelqu’un connaitrais un moyen de l’éliminer avec un programme ou autre ??? sans pour autant formater !

Pour ceux qui poserais la question j’ai un anti-virus ( avast 4.8 )

Les symptômes semblent désigner que c’est ton alim qui faiblit. Faut dire qu’elle est vieille et pas très puissante.

Bizarrement sa ne le fais que quand je lance le jeux D2, le pc ne charge pas et l’alim ne chauffe pas des masse l’autre jour il a tourner tout la nuit et une partie du jour puis j’ai lancer le jeux D2 et la 10 min après black out, l’alim je l’ai démonter tout a l’air en ordre pas de trace noir rien rien de fondu sa me parait bizarre que sa soit sa ?! j ai supprimer crysis y a pas longtemps 1 semaine et demi max et j’ai jouer facile 2 heure avec et nickel aucun problèmes mais il avait déjà fait le coup quelque fois
mais tj en dehors de crysis, crysis est un jeux connu pour être gourmand !!! pq elle n’a pas coupée ??? alors que diablo 2 demande bcp moins et si c’était l’alim il aurait du déclancher avec crysis de 1et de 2 dès qu’il est fort solicité il devrait déclancher sa n’est pas le cas non plus sa ne me parait pas logique

n’ai pas peur de rentré dans les détailles explique moi stpjavascript:void();

je me permet de remettre le sujet au gout du jour j’ai acheter une alim corsair hx520w modulaire a composant industriel et certifier 80 plus garantie 5 ans, je l’ai installer hier tout content je joue un peut et puis boom contre toute attente l’ordi me met entering sleep mode :fou::nexath

Je serai toi je ferai une reinstallation complète de la machine.

que veut tu dire par la ???

tu veut dire rebooter mon ordi ???