Forum Clubic

Pc qui redémarre

bjs a tous, j ai plusieur pc, donc un qui marche pas tres bien :

le pc démarre niquel, mais au bout de 30 min environ, il se coupe
la carte mere est une dfi lan party, dessus il y a un banchement 20pin et 6 pin, mais je n ai pas de broche 6 pin, seulement 4 pin, donc j ai branché ainsi.
le probleme peu venir de là? si oui comment je peu faire ?
pour info les temperatur sont niquel, est el tout est refroidit a l eau.

merci

y a personne ce soir pour m aidez?

Essaie de booter sur un Live CD d’un OS alternatif , genre ubuntu , afin de savoir si c’est un probleme matériel , ou system.

Si le pc bug pas sous linux alors c’est que ta une couille dans le windows…

C’est la 1er chose a faire :slight_smile:

bon, petite précision, là le pc se coupe tout les minute maintenent, meme quand je suis dans el bios, il se coupe.
ou niveau de l alimentation de la carte mere, c est pas 24+6, mais 24+8, les 24 pins sont rempli, et les 8 pins sont rempli à 4 pins.
donc dans el titre il est dit " pc qui redémarre" mais en féte le pc s éteind.
merci de m aidez svp

pitié aidez moi

alors :
boitié kandalf avec watercooling
hiper 580watt
x850xt
2go ddr400 gskill
8 ventilo en tout
x2 3800 (939)
dd en sata2


ah oui j ai oublié le principal : carte mere dfi lan party

Y’a t-il un overcloking sur le Proc ou la CG ?
Tes entrées sorties d’air sont bien dégagées ?

Vérifie que tes barettes de RAM sont bien connectées (à débrancher et à rebrancher)
Vérifie les T°C (ça va pas être facile si ça reboot au bout d’une minute).
Ton ventirad aurait-il bougé ? (un transport de la tour et un choc)

il y a eu un o/c mais sur une autre carte mere, là y a eu remplecement de carte mere, changement d alimentation et augmentation de ram ( de 1x1024 : 2x1024 )

la piles a été retiré, dans cpu z et evrest, les valeur de carte graphique et cpu sont à leur valeur d origine., sinon l intérieur de la tour est tres froide avec la ventilation de fou quil y a dedans, et il y a un refroidissement à l eau pour le cpu et sur le devant il y a 3 ventilo qui sont aussi refroisi a l eau. donc sur evrest les temperatur sont tres basse.

sinon la tour n est pas chez moi, donc a vérifié si le ventirad a bougé, et aussi pour la ram, mais normalement tout est ok de se coté là


pensez vous qu avec un mauvais montage, le pc peu resté allumé quelque minute voir meme parfoit presque 1h et s arréter ensuite?

en changé le clavier et la souris l ordi ne s eteind plus ( hum bizar ), mais les score sont divisé par 2 voir 3 sous les test de everest
les valeur du pc sont pourtant bonne