Forum Clubic

Pc qui prend +5min pour ce mettre sur windows

Bonjours tout le monde, je fait appelle à vous car je ne trouve pas de sujet de réponse à mon problème.

J’ai acheter un nouveau pc avec le matériel suivant : Carte mère : x58a UD3R
Processeur : I7 930
Ram : 6Go Corsaire
Alimentation : 650W Corsaire
Carte graphique : Nvidia gforce 460 GTX
Un disque dur de 150 GO de marque Maxtor sata
Un deuxième DD de 500 GO de marque seagate => problème intervenu avant la mise en place de ce DD.

Je suis sous Windows 7 édition intégrale.

Mon problème vient après le BIOS et avant le démarrage de windows.
Un écran noir reste là pendant plus de 5min avec une barre en haut à gauche qui clignote.
Après celà le pc fonctionne à merveille.

Merci à tous pour votre aide.
Edité le 26/10/2010 à 16:48

hello

en 1er temps essaye de faire un bios defaut :slight_smile:

Je pense avoir bien effectué la commande.

j’ai était dans le bios au démarrage puis j’ai appuyé sur “load default bios” “y” ENTER esc “Y”

Rien n’a changé, toujours aussi long au démarrage.

Merci encore
Edité le 26/10/2010 à 11:43

re

tu peux essayer en enlevant ton lecteur cd/dvd ou tout autres appareils non indispensables au démarrage, comme le lecteur de carte en façade.

J’ai enlevé pour le redémarrage du pc souris USB, Lumière, DD No 2, Lecteur, cable Ethernet.

Rien ne change : /

Merci pour votre aide
Edité le 26/10/2010 à 12:00

Bonjour.

Essayer un diagnostic mémoire , je sais , il devrait avoir des bips si elle était

en défaut ,mais on ne sais jamais . cliquer sur Démarrer , dans le champ Rechercher

taper diag , puis haut sur Diagnostiquer les problèmes de mémoire de l’ordinateur

Quand je tape diag ds recherche il ne trouve rien.

essaye de mettre ton disque dur sur une autre connectique sata de ta carte mère

Déjà fait : /

dans ton bios, sur ton hdd tu es bien en “UDMA auto” ?

as tu souvenir de se que tu as fais avant cette panne ?

tu as essaye de changer la nappe ?
Edité le 26/10/2010 à 13:32

La panne et arrivé après un formatage : /

oui j’ai changer les nappes.

Le UDMA je sais pas je vais vérifier.

Encore merci pour votre aide.

Je ne sais pas comment on regarde pour le UDMA sinon il est bien en auto.

Personne d’autre à une idée svp : /

je te dirais bien de refaire un formatage long et non rapide ensuite de réinstaller seven
si tu as installer y’a pas trop longtemps ca va pas être trop chiant, pas bcp de données.

ou alors tu fais un ghost de ton disque dur, tu format long et tu restaures l’image
il existe des soft gratuit en remplacement du logiciel ghost si tu n’as pas.

okok merci pour tout.

moi aussi sa mais arriver, dans la Carte Mere il y a une pille plate tu l’enlève et tu la remet et normalement sa marche (pour mon cas sa a marcher)

Merci bcp.
Ta monté ton pc tout seul ?

je n’ai pas test car j’ai d’autre problème maintenant.

Aucun logiciel ne s’installe erreur 2503 2502

c’est un ami a moi

okok tu pense que ça pourrais venir d’un mauvais montage ?

ou toi qui a fait un mauvais truc