Forum Clubic

Pc qui ne s'éteint plus complètement

1 min après le lancement de l’extinction du PC, l’écran s’éteint, 2 ou 3 légers clacs se fond entendre, puis plus rien, le voyant d’utilisation des disques reste aussi allumé, les périphériques USB restent alimentés, tout comme les ventilateurs.

Config; (Pc familial)
Windows Vista (sans virus connu par avast)
e4300
IP 95
1 go DDR 1
X1800GTO
alim 350 WATT Raptoxx (serait ce le problème, elle siffle au démarrage depuis 1 an maintenant)

EDIT: a priori la mise en veille ne fonctionne plus non plus
Edité le 22/08/2008 à 22:18

cela fait sa depuis quand???

Depuis une semaine, maintenant pour l’éteindre il faut rester appuyer 3sec sur le bouton d’alimentation.
Edité le 22/08/2008 à 22:20

tu as installer des programmes dernierement?
tu clic bien sur la fleche puis arreter?? et pas sur le bouton off?

J’ai eu le même problème c’est l’alimentation…

Rien de spécial comme programme, donc il faut changer l’alimentation, vais faire ça,

Vous me conseillez quoi alim peu puissante et silencieuse, et si possible pas trop cher…

Merci.

www.rueducommerce.fr…

apres faut voir ce que tu appel pas cher

Tu devrais quand même prend l’alim d’un collegue pour tester

Je pense me commander ça: www.ldlc.com… en espérant que cela résolve le problème. Ça sera au moins plus silencieux. :slight_smile:

c’est le model au dessus vu que j’avais pas ton budget je l’ai pas proposer mais bonne alim

Très bon choix la Antec Earthwatts 380 (je la possède).
C’est sur que Raptorxx c’est du no-name bien emballé :icon_biggrin:

Et vendu a un prix affolant par internity, mais bon, acheté dans l’urgence à l’époque…