Forum Clubic

Pc qui ne boot plus en branchant 8 pin l'eatx 12volt

Bonjour,

Ma config
Onduleur: eaton
Alim: 750w corsair
CM: asus X99 delux
CPU: i7 5930K
CG :980gtx

Je vous raconte mon histoire. Le pc s’est coupé en pleine utilisation et impossibilité de redémarrer.
-Ventilateur arreter et les led sur la CM et la CG allumées.
1-Tester avec une autre alime même chose NOK.
2-Tester juste la CM sans CPU/RAM juste la connection 24 broches + un ventilo brancher sur CPU FAN OK
code erreur 00 il ne bouge pas.
3-Tester en ajoutant l’alimentation 8 broche du CPU NOK
4-je vous épargne les essais intermédiaires 1 barrette/2 barrettes, retirer la pile CMOS…

Je peux mettre de coté l’alimentation,RAM CG mais j’ai un doute sur la CM et ou le CPU.
Dès que cette prise d’alimentation 8 pin est branchée rien ne se passe.

Si quelqu’un a une idée, un retour d’expérience a me partagé, je suis preneur merci.

La Asus X99 deluxe a été sujette à un sérieux problème à sa sortie, qui pouvait se régler via une maj BIOS.

Les problèmes en question, c’était la carte mère qui crame ou pire certains ont vu leurs processeurs cramés…

www.xtremerigs.net…
www.legitreviews.com…

Je ne trouve plus les sujets en français qui en parlait

Voulant la X99 deluxe, c’est pour cette raison que je suis parti vers une autre marque.

Merci, pour les réponses apportées. J’avais eu vent de se problème mon bios était a jour version 3xxx. sa fait 16mois que j’ai cette config. Je vais me résoudre à acheter une cm en attendant de faire marcher le sav et prier pour que le CPU ne soit pas toucher. Je vais me rapprocher du sav. Merci pour votre aide et je vous tiens au courant.