Forum Clubic

Pc qui fige (page 2)

alors nouvelle panne, l’écran du pc ne s’allume plus alors que l’écran fonctionne, je test d’allumer le pc sans les 2 barrettes ram, la carte mere et censé ouinné or elle fait pas de bruit, c’est la P8P67 PRO toute première version, j’ai appris que aujourd’hui que les premieres version avaient eu un probleme …

Tu as branché le buzzer au moins ?

oui oui, a chaque fois ça sonne et c’est ça qui m’a donner l’alerte
et pour t’aider j’ai ce voyant d’allumer en rouge sur la carte mère CPU_Led rouge
je précise que je n’ai rien toucher a part les barrettes ram
Edité le 09/11/2013 à 22:58

Ok, j’ai pas regarder plutot ta capture de température… 60° pour le CPU c’est très chaud au repos

Question idiote,

Le Core i5 dépasse pas les 42°
Le CPU c’est la température de la CM ?
Edité le 09/11/2013 à 23:10

Non le CPU, c’est processeur.

Tu vois ça où ? parce que sur ta photo de hwmonitor c’est marquer 60°

tu vois a un moment la température du Core i5 2500k avec le voltages, temperatures et powers

ça serait la cpu de la carte mère qui monterait a 60°

après j’ai vu sur le net que cette série avec beaucoup de souci surtout de boot, genre tu allume la tour, ça s’allume, 2 sec après tout s’éteint puis tout se rallume comme si y’avait un faux contact ou autre
Edité le 09/11/2013 à 23:21

Sur le BIOS, on voit que c’est configurer en performance, tu aurait pas toucher quelque chose dans le BIOS ?

Parce que en mode Performance, il overclock le processeur il me semble :arf: et le ventirad Intel est pas conçu pour ça :neutre:

Ca ce n’est pas forcément un problème,certaines cartes mères font ce “double boot” et c’est normal :neutre:
Edité le 09/11/2013 à 23:24

Pourtant tout les ventilo s’allume mais seul l’écran ne répond pas, et j’ai pas de sonnerie qui sort de la carte mère

Core i5 2500k = CPU = processeur :sarcastic:

ba justement c’est pas lui qui monte a 60° d’après HW Monitor ? ^^

Le mini et le maxi à la même température, ca me parait bizarre, je me fierais plutôt aux valeurs des coeurs.


En plus dans ton bios le cpu est à 35°C.

donc ça viendrait de quoi a votre avis ?

de toute manière le pc actuellement ne s’allume plus, j’ai retiré la pile, déplacer le cavalier de la carte mère, le pc ne veut rien s’avoir

après, l’alim, la carte mère, le processeur et la ram et encore garantie jusqu’a janvier 2014 :smiley:
Edité le 10/11/2013 à 00:01

La RAM est garantie à vie ou 10 ans :paf:

Renvoie la carte mère :neutre:

je pense que je vais faire ça au plus vite :slight_smile:
je vais pareil pour la ram,

a t’on avis, le processeur a prit un coup ou pas ?

et oui aussi sur ma carte graphique, faut brancher qu’un cable pcie ou les deux ?

Les deux forcement