Forum Clubic

Pc qui ce ralume tout seul

bonjour a tous mon pc ce ralume tout seul au bout de 10 min pas tout le temps voici ma config
pentium 4 -3.4ghz
nvidia 7800gtx
carte resau marvell yukon 88E8053 PCI-E gigabit ethernet controller
carte mere asus P5GDC DELUXE
modem NETGEAR DG834
merci

salut,

il faut que tu ailles dans le bios dans la section power management.
Là tu y trouveras un truc du genre "wake up by… USB, ou bien LAN ou encore KEYBOARD
Quoi qu’il en soit, il faut mettre disabled a chacun d’eux, et normalement ça devrais régler ton problème

salut j’ai regarder et tout et sur disabled sa pour et venir de quoi alors merci
Edité le 07/01/2008 à 18:06

est-ce que tu es sûr, je viens de telecharger le manuel de ta carte mère, et dans ton bios il y’a la section POWER.
Et d’après ce que j’ai pu voir, dans la section POWER, il y’a POWER MANAGEMENT.
Malheureusement je n’ai pas plus de renseignements, le livre n’est pas très complet au niveau des réglages du bios.
Un pc qui s’allume tout seul, je ne vois que ça, le réglage " wake up by… "

Au fait, pour être sûr d’avoir bien compris, tu éteins ton pc, tu n’y touches plus, et au bout de 10 - 15 minutes, il démarre tout seul sans que tu y ai touché, sans avoir appuyé sur le bouton power.

oui c exatement ça il se ralume tout seul sans i toucher je les reformater ya pas longtemps et maintenant il ya le voyant qui reste toujour allumer sur mon modem ou et branche le cable ethernet sa peut venir de ça merci

que le voyant reste allumé sur ton modem, c’est normal.

Il faut que tu ailles dans le bios comme je te l’ai expliqué au message précédent.

avant le voyant ne rester pas allumer dans le bios ya rien tout et sur disabled


c peut etre la carte resaux qui fait ça merci

tu as pas mis ton bios à jour récemment ? c’est peut être une nouvelle fonctionnalité :icon_biggrin:

même le pc “éteind” la carte mère reste alimentée c’est pour ça que tu as le port ethernet qui clignote (c’est pour permettre d’allumer le pc à distance pour faire des mises à jour, des ghost à distance…).

épluche bien ton bios :super: retire en boot le PXE si tu l’as d’activé