Forum Clubic

Pc qui boot une fois sur 2

Bonjour,
Alor voila mon problème :
Quand mon pc n’a pas servit depuis plusieurs heures (quand je rentre du taf), je le démarre mais il ne se passe rien (pas de bios RIEN !) le diode de l’écran devient orange. je suis obligé de redémarrer la bestiasse au bouton pour que ca marche. :grrr:
Je pécise que lorsque j’eteint mon pc et que je l’allume 2 minutes aprés, ca marche du premier coup :pt1cable:
C’est pas catastrophique certe mais relou au possible et bizard…

Es-ce un vieux PC ?
As-tu vérifié les branchements entre l’alimentation et la carte mère ?

E6750, Radeon 4850, 4Go G.Skill, donc nan c’est pas une charette :paf:
Mais c’est une bonne idée je vai férifier ca

voila j’ai verifier, tout est brenché au poil…

La “première fois” que tu l’allumes, tu entends bien tous les ventilateurs qui tournent ?

Quelle est ton alimentation ?

As tu ce problème depuis le début d’utilisation de ton PC ou es-ce récent ? Si c’est récent, à partir d’une action particulière ?

Ouai tous les ventilos s’allument, et non ce problème se produit depuis 15 jours, j’ai changé de mémoire il y a 3 semaines :pt1cable:

Pourrai tu nous poster ta conf :jap:

Intel Core 2 Duo E6750 @ Stock === Radeon HD4850 @ Stock === Asus P5E-VM DO Bios 606 === Antec P180b === Hiper 4B580 === DD Seagate 320 + Seagate 250 === 4Go G.Skill PC6400 :jap:

Le seul conseil que je puisse te donner la, c’est de remonter ta conf, de changer la pate CPU ventil, tranquille. Ta conf est :super: et d’essayer avec 2 ram, pour voir :jap: