Forum Clubic

PC portable ne démarre plus!

Bonjour à tous!
Voila j’ai un Compaq(hp) presario que j’ai acheté en juillet dernier, et cette semaine, surprise…Gos soucis:l’ordi ne démarre plus, rien du tout pas une led qui s’allume, rien du tout, je le branche sur le secteur, aucun effet, j’enlève la batterie puis la remet et là: il redémarre, mais coupe net au bout de quelque minutes et désormais strictement impossible de le démarrer même en trifouillant avec la batterie…
Est-ce que vous savez de quoi ça peut venir?et si j’ai intéret à faire jouer la garantie constructeur ou à résoudre seul le problème s’il est résolvable…
PS:j’ai partitionner le disque dur et viré l’OS qui étais fourni avec…est-ce que ça joue sur la garantie?

Merci de vos réponses!
A bientot

fait appel au sav.
pour ton problème d’os je ne vois pas de problème, le pc est à toi tu peu y mettre dessus ce que tu veux.

:hello:

  1. vérifier la tension batterie avec un voltmetre car ton soucis ressemble fortement a un prob de batterie vide, bloc d’alimentation (chargeur hs)

sinon c’est le bloc de régulation intégré a la cm qui est naz

sans batterie sur secteur ca doit marcher sinon alim out a moins que tu lui est masturbé la prise du dit chargeur (alim ext)

Ok!Merci à tous de vos réponses.
Alors comme par magie mon ordi a démarré aujourd’hui, et j’ai constaté en fait que le ventilo se met en marche plus tot que d’habitude, et 1 minute plus tard l’ordi se rééteint…
Alors ça ressemblerait bien à un problème de surchauffe du CPU ça non?
Pour le SAV, ce fut un peu compliqué, en fait ils vous font appeler 3 services de SAV différents à la suite pour finalement vous dire qu’il faut envoyer un mail…Bref c’est ce que j’ai fait, on verra ce que ça va donner, ils devraient certainement venir retirer l’ordi…
Voila donnez moi vos avis!
Merci, à bientot!

je parierais sur un câble du bloc d’alimentation défectueux.
T’as certainement le symptôme classique du fils qui a été trop torsadé et a fini par cassé les filaments internes, si tu trifouilles le câbles (le fin) tu constateras une coupure/ connection du courant, ce qui fait que ta batterie est trop déchargée.

Je te conseillerai vivement d’effectuer les tests sans batterie car à chaque fois tu vas la décharger un peu plus ce qui va signifier la mort de ta batterie, elle sera définitivement perdue alors.

Si c’est bien le câble, tu l’ouvres longitudalement avec un cutter et répare le câble

Bonne chance! :slight_smile: