Forum Clubic

Pc portable asus

PC portable Asus F7SE-7S035C DE 2008 sous Vista, perte de connexion Wifi, puis annonce problème de carte, extinction totale seule, maintenant impossible à remettre en fonction.
Merci de m’aider à résoudre ce problème qui me semble grave.

Salut,

Qu’est ce qui est impossible à remettre en fonction ? Le pc ou la carte réseau ?

Dans le gestionnaire de périphériques, vérifie si la carte n’est pas désactivée (logo rouge) ou si elle n’a pas un problème (logo jaune)

++

Le PC c’est éteint seul et depuis impossible de le remettre en route; batterie chargée 100%, et brancher sur le secteur même chose.:-(:


Merci pour ta prise en compte de mon problème...Cordialement

essaye en enlevant la batterie
en débranchant le chargeur
oui je sais il n’y ayra plus aucune alimentation
ensuite appuie 30 secondes sur le bouton de démarrage
ensuite rebranche l’alim (ne remets pas la batterie)
est ce que ça change quelque chose ?
est ce qu’un voyant s’allume au moins sur l’ordi lorsque tu appuies sur le bouton de démarrage ?

Bonjour,

Tu as accès au Bios? Si oui, c’est peut-être gérable. Si non, on te donnera l’adresse de la déchetterie la plus prôche.
Bon courage.

je déplace sur matériel vu que le probleme semble plus hardware :wink:

:jap:

Merci à tous pour votre aide, particulièrement à lejeferson qui m’a donné la solution… En effet j’ai appliqué strictement sa manip et “MIRACLE” l’ordi a redémarré sans autre problème :bounce: j’espère que cela va durer et si le “bug” se renouvelle j’appliquerai cette manip!
Encore merci à tous pour votre aide, vous êtes “SUPER” même à jj38, qui pesait me diriger vers sa déchetterie…
Cordialement.:jap: :hello:


Merci à tous pour votre aide, particulièrement à lejeferson qui m'a donné la solution... En effet j'ai appliqué strictement sa manip et "MIRACLE" l'ordi a redémarré sans autre problème j'espère que cela va durer et si le "bug" se renouvelle j'appliquerai cette manip! Encore merci à tous pour votre aide, vous êtes "SUPER" même à jj38, qui pesait me diriger vers sa déchetterie... Cordialement.

de rien

c’est un test de base avant de renvoyer un ordi au SAV
ça marche parfois (c’est un genre de reset de la carte mere :wink: )

content que ça ai marché pour toi en tout cas :jap: