Forum Clubic

Pc plante sans arrêt

Bonjour,
Mon pc plante sans arrêt, à chaque antivirus avec mc afee, défragmentation etc… je pensais à un virus, j’ai désinstallé mc afee et installé kapersky, ca ne plantait plus, mais comme j’ai un abonnement chez mc afee, je l’ai réinstallé et ca recommence, j’y comprends rien, aidez moi svp merci

c’est peut etre mc afee qui te fait tout beugé, il est a jour ? as tu fait un scan anti virus sur ton pc ? nettoie ton pc avec ccleaner que tu pourra trouver ici => www.01net.com…
et dit moi si il y a une evolution
:slight_smile:

j’ai déjà nettoyé avec ccleaner, ca ne fait rien et le scan avec mc afee ne va jamais au bout, ca plante à chaque fois, je viens d’essayer de défragmenter et pareil ca plante ! et ca commence à me gonfler ! Et oui, mc afee est à jour, je l’ai réinstallé aujourd’hui
Edité le 02/01/2009 à 23:06

tu as quoi comme windows ? xp? vista? si ta vista tu as le sp1 ?
Edité le 02/01/2009 à 23:07

oui, j’ai vista sp1


et mc afee est d'origine sur le pc, je n'ai fais que l'activer, mon pc est de juillet

et avec ccleaner ta essayé de virer quelques programmes inutiles au demarage? tu as quoi comme programmes au demarage? fais moi un copier coller si tu peut .

comment je fais ? J’ai essayé mais ca ne marche pas
et je ne sais pas quel programme virer, j’ai peur de faire des conneries !
Edité le 02/01/2009 à 23:16

dans ccleaner tu fait outil/demarage/et tu regarde si tu voit pas des trucs inutiles du style openoffice si tu la ou mediaplayer ou itune ou des trucs du style du desactive

ok, j’ai désactivé médiaplayer, est ce que google toolbar est utile au démarrage

ok et as tu fait une reparation de la base de registre? (registre/chercher des erreurs/reparer les erreurs selectionnées) et apres sa essaye de redemarer et tu me dit si sa va mieux ou sinon essaye de defragmenter avec la version d’evaluation de tune up utilities ou un truc du style

je viens d’essayer de défragmenter et ca a replanté ! réparer le registre, je fais que ca ! tune up, j’ai essayé et je l’ai désinstaller aujourd’hui, ca plantait aussi
J’ai quand même bien l’impression que c’est du à mc afee, mais j’ai payé 70 euros et ca m’embêterais, de devoir repayer pour kapersky, je l’ai essayé et ca ne plantait pas !


avec kapersky ca ne plantait plus, mais, il ne m'a décelé aucun virus
et même quand je fais une analyse en ligne ca ne marche pas bitdefender etc, echec à chaque fois

tu n’es plus là, tant pis, merci quand même.


Personne d'autre pour m'aider ?

essaye une mise a niveau , as tu le cd de windows vista?

Bonjour,
Je n’ai pas le cd de windows vista et les mises à jour, toutes est à jour

Comme il semble que ton problème vienne de Mc Afee (pas de certitudes mais bon) le mieux c’est :
1) tu désinstalles Mc Afee.
2) tu vérifies que ça ne plante plus (tu ne réinstalles rien), tu vires ce qui ne sert à rien.
3) tu nettoies, analyses, défragmentes, répares registre, HDD (CCleaner+TuneUp) etc, etc.
4) le but étant de voir si tu peux obtenir un Windows fiable après avoir tout vérifié et nettoyé. Il faut être sur (> 98%) qu’aucun de tes fichiers n’est infecté.

 a) ça plante toujours et la c'est pas bon. OUPS
 b) ça ne plante plus donc tu as une version stable de Vista qui marche bien.
 Tu t'assures d'avoir toutes les mises à jours Vista.

Ensuite, ce que je ferais c’est :
I) désinstaller les drivers GPU, MB, LAN, etc. (on sait jamais “évitons les conflits”)
II) relancer tous les services (processus) activés par défaut à l’installation première de Vista
III) je rédémarre l’ordi pour être sur et ENFIN je procède à la REINSTALLATION DE MC AFFE.

Et là si ça plante encore, oups again.

=> Sinon, c’est bon. Tu réinstalles tes divers drivers puis tu redémarres ton ordi en espérant que ça continue de marcher.

C’est en gros comme cela que je procède lorsque j’ai un problème, c’est fastidieux mais ça finit toujours par marcher (Vista Business 64 SP1 sur ASUS P5Q).