Pc plante dans tout les jeux

salut a tous

je viens de m’acheter un nouveau pc et j’ai un problème: des que je lance un jeux mon pc plante obliger de le redémarrer
ma config est la suivante:
ASUSTeK P5E
Intel Core 2 Quad Q660
connect 3d Radeon HD 3870 X2
Crucial Ballistix Tracer 2 Go (Kit 2x 1 Go) DDR2-SDRAM PC6400
HIPER HPU-4S730 - Alimentation modulaire 730W
Mes drivers sont a jour : catalyst 8.4
je suis sous vista 32bits mais j’ai eu le même problème sous xp
Svp aidez moi je suis a bout

ps: j’ai fait un echange de la carte cet aprem et toujours pareil

Salut,
Tu n’as aucun point d’exclamation jaune dans le gestionnaire des pèrèphériques ?
La cg est bien alimentée et bien fixée ?
A+

bien fixer oui par le deux vis bien serrer en place
pas de point jaune dans le gestionnaire de périphériques
bien alimenter oui par deux alim pci-e 6pins le 8pins n’est obligatoire quand cas d’o/c (cf test clubic) fournir par une alim hiper 730w

essaye de tester tes mémoires avec memtest et ton cpu avec occt :wink:
essaye de mesurer les températures de tes composant avec everest
Edité le 18/04/2008 à 21:05

rien d’anormal avec everest
carte mere:31°
processeur:24°
coeur1:36°
coeur2:34°
coeur3:30°
coeur4:30
disque dur:22°
carte graphique:49°

test occt : pc stable a rien y comprendre

peut etre l’alim regarde si tu peut tester avec une autre

plusieurs test effectué:
-3d mark 06 fonctionne j’obtient 13476
-désinstallation catalyst 8.4 passage en 8.2 meme resultat
-augementation de la vitesse du ventilo de cg par riva tuner a 100% meme resultat

malheureusement pour l’alim je peux pas test avec une autre mais elle devrait quand meme tenir la route c’est une hiper 730w
c’est celle ci : www.ldlc.com…
elle est prevu pour du quad sli

salut, quel est la température de ta carte graphique quand elle est en burn? regarde sa avec riva tuner
sinon peut être un problème avec l’os :confused:
Ton pc plante quand tu comence à jouer ou pendant le lancement du jeux?
Aussi tu as essayer de downclocker la carte graphique? qui sait…

en burn avec riva turner elle monte a 55° avec ventilo a 80%
le pc plante apres environ entre 15-45 secondes de jeux (cela depend des jeux)
pourquoi downclocker la carte qui aux fréquence d’origine et qui est prévu de fonctionner a cette vitesse

pk downclocker? au cas ou ton boitier soit mal ventilé, la carte pourrait chauffer plus qu’elle ne chauffe en condition normale même si ça parrais assez impossible car elle expulse la chaleur en dehors du boitier.

sinon ça plante, mais avant il y a des corruptions d’affichage?

je pense qaue mon boitier est assez ventiler c’est un antec nine undred et j’ai le panneau latéral retirer dans une pièce a 20°
sinon avant le plantage aucun artefact

moi je ne vois plus que l’OS alors ^^

c’est une installation neuve avec formatage complet et j’avais le même problème sous xp

tu as essayé avec une autre carte graphique pour voir si le problème se répète?

non j’en ais pas a ma disposition
mais hier j’ai fais changer ma hd3870x2 au magasin ou je l’avait acheter et aucun effet

j’ai effectuer un mentest complet il me trouve 3 erreurs dans le test n°3.
2 sur la barrette du slot 0
et 1 sur celle du slot 1
es que ça peut venir de ça

:neutre: il i’a de forte chance, quoi qu’il en soit le fais qu’il i’est des erreurs sous memtest n’est pas normal.
essaye de les maittre sur les autres slot de la carte mere.
sinon test avec dautre ram.

ok merci du conseil


j'hesite aussi a mettre a jour le bios parce que j'ai lu que asus avait pas de souci de compatibilité avec la RAM et surtout avec crucial

as-tu installer les .net framework?