Forum Clubic

PC neuf qui ne boot plus

Bonjour,
J’ai acheté un pc neuf à un assembleur, juste pour internet (donc très simple, carte graphique et carte son intégrées à la CM).
J’ai récupéré juste le lecteur cd et dvd d’une ancienne machine et installé windows xp pro.

Tout a bien fonctionné, mais le soir même plus moyen d’allumer la machine : bloqué sur un écran MSI … comme si le boot ne fonctionnait pas.
Nous avons essayé de reinstaller windows avec un cd de restauration, mais aucun disque dur n’est détecté.
Nous avons essayé de réinstaller avec un ancien DD, mais l’installation plante régulièrement…

Quelqu’un a t’il une idée?
Merci

Salut,

Le disque dur n’est pas détecté, tu as vérifié ou ???

Il doit apparaître dans le gestionnaire des périfs, dans ton poste de travail, dans le gestionnaire des disques, et dans le bios.

L’installation plante : si tu as plusieurs barrettes mémoire, tu en retires, et tu n’en laisses qu’une seule, tu essayes à nouveau ton installation

Sans résultat, tu la retire, et tu en mets une autre, nouvel essai = ???

Car la plus grande partie des problèmes d’installation d’un système, proviennent d’une barrette mémoire

bon si je comprend bien tu achètte une config vierge avec un dd ide primaire master tu rajoute un lecteur cd ide primaire slave et un lecteur dvd ide secondaire master

si c’est branché comme ça ta config doit fonctionner si non un hdd + un lecteur dvd master/slave sur la même nappe

le DD n’est pas détect é quand on cherche à réinstaller windows : écran noir qui passe ce message.
Le DD est un SATA, et j’ai mis le lecteur cd en master et le dvd sur la meme nappe en slave.
Lorsque l’installationa vait marché j’avais eu qqes problèmes avec le lecteur de disquette, mais je l’ai finalement enlevé et dans le bios je l’ai désactivé.
Avant de rendre la machine à mon père je l’ai relancé deux fois sans soucis, et c’est en arrivant chez lui qu’elle ne marchait plus … soit 1 h après.

merci pour vos réponses en tout cas.

Il n’y a pas un truc qui s’est détaché ou qui a bougé lors du transport ? Regarde si tout est bien fixé …

Et si tu enlève les lecteurs dvd/cd que tu as ajouté ? Vu que c’est après ça que ça a “merdé” ??

oui essais de booter juste avec le dd