Forum Clubic

PC n'est plus accesible dans le reseau locale

J’ai un probleme avec mon reseau locale. :frowning:
Je n’arrive plus à entrer dans le PC-Portable depuis le PC1

J’ai vraiment besoin de votre aide car j’avais l’habitude de syncroniser mon travail.

Le message d’erreur:
\PCPortable n’est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau.
Contactez l’administrateur de ce serveur pour savoir si vous disposez des autorisations d’accès.

Constatations:
1. Ping impeccable ds les 2 sens.
2. Firewalls desactivés.
3. le PC-portable accède au PC1 sans probleme .
4. Meme nom pour le Groupe de travail .
5. Le nom des ordis est visible dans mon groupe.
6. Le portable est accessible dans un autre réseau.

Je pencherais pour un probleme de config de securité locale dans l’obscure base de registre pour le PC1. :pt1cable:
Mais tous cela me depasse.
Y a t’il Quelqu’un qui connaisse?

config:
PC1 XP pro SP1
PC-Portable XP home SP1
J’ai un routeur mais sans routeur c’est pareil.

Ca a l’air plutot du système tout ca.
Meme apres reboot c tjs pareil ?
Regarde le gestionnaire d’evenements pour voir si ya pas des messages louches ou si c pas un service windows particulier qui deconne (explorateur d’ordinateur, etc)
Desactive ta connexion / reactive là…

  • Rien de speciale dans l’observateur d’evenement.
    si ce n’est ce message lors de la fermeture du system:
    Source: Userenv
    [i]Windows a sauvegardé le Registre utilisateur PC1\nom_utilisateur alors qu’une application ou un service utilisait toujours le Registre pendant la fermeture de la session. La mémoire utilisée par le Registre de l’utilisateur n’a pas été libérée. le Registre sera déchargé lorsqu’il ne sera plus utilisé.

Cela est souvent causé par des services s’exécutant en tant que compte d’utilisateur, essayez de configurer les services pour s’exécuter dans le compte service réseau ou service local.[/i]

:??: :??: :pt1cable:

  • Le service explorateur d’ordinateur est bien actif.

Ton message ce n’est rien. En tout cas pas en rapport avec ton problème.

Méthode de brute assez risquée :
Sur le PC-portable, aller sur la connexion réseau, propriétés, et enlever les composants “client pour les réseaux microsoft” et “partage de fichiers et d’imprimantes pour les réseaux Microsoft”
Ensuite reboot et ajout des composants supprimés précédemment.
Par contre ce n’est pas évident à remettre en place.
Donc éventuellement, supprimer la carte réseau et la réinstaller, est plus rapide.

Aucune garantie sur la manip ! Le pb peut peut-etre venir des comptes utilisateurs : y a t-il eu des modifs dans les comptes ? (désactivation de compte invité, etc) ou dans les Policies ?

J’ai deja supprimé les protocles reseaux tcp/ip et partages de fichiers ,sans succes
Par conte g pas desinstallé la carte reseau.
G pas modifié les comptes d’ailleur j’en est qu’un.
Comment verifier si ya d’autres comptes ?
ce probleme est survenu un jour ou j’ai voulue pour une utiliser une webcam, virer mon routeur qui fait serveur dhcp.
G juste mis une ip style 192.168.1.xxx manuellement sur pc1 puis branché le modem freebox pour tester la webcam.
Depuis g resolu la webcam mais un pb en entraine toujours un autre.