Forum Clubic

Pc n'émet plus de son

Bonjour,
Depuis quelques jours, mon PC n’émet plus de son. C’est un Packard Bell TJ65, sous Windows 7, édition familiale premium. Il n’émet pas les sons de fonctionnement au démarrage ou à réception des mails par exemple, et il ne lit plus aucun fichier audio, Spotify détecte un problème avec la carte son, de même qu’I Tunes…
Il me semble que l’évènement a correspondu avec la détection d’un cheval de Troie, dont je n’ai pas eu le temps de noter la désignation, et dont je ne retrouve pas la trace. J’ai scanné le PC avec Trojan Remover, qui en a détecté un. J’ai validé le traitement préconnisé, rien n’a changé.
De quoi peut-il s’agir, que faut-il faire ?
Merci.

Thématique sélectionnée : Matériel audio et hifi

Dans tes paramètre matériel, est ce que ta carte son est détecté, si oui, est t’elle toujours sélectionné comme source principal ?

Dans le gestionnaire de périphériques, j’ai Conexant High Definition Audio, qui dans la partie Son du panneau de configuration est sélectionné comme périphérique par défaut.

En consultant le journal de mon pare-feu, je constate que depuis plusieurs jours, la seule action répertoriée et récurrente est “AgentMon Application a été bloqué depuis se connecter à Internet”. Ca semble avoir un rapport avec mon problème étant donné la concordance des dates.
Quelqu’un serait-il à même de creuser la question ?

Si tu penses que c’est viral alors je te recommande de lancer un coup de combofix puis de malware’s byte.
Désactive ton antivirus avant de lancer les analyses.