Forum Clubic

Pc ne demarre plus!

bonjour,

ce matin quand j’ai alumé ma tour elle ne marche plus elle redémarre sans cesse pendant 2 secondes et s?éteint (boot loop) j’ai remarqué qu"il ya deux jours elle démarre genre une fois sur 2 ( jeux veux dire pas de Post quand elle démarre, les ventilos tournent tout marche mais pas de bios l?écran reste noir etc)
j’ai essayé l’alimentation sur un autre pc elle marche bien
j’ai également essayé la carte mere toute seule avec une seule barrete de mémoire sur la table pareil
clear Cmos pareil j’ai plus aucune idée d’ou ça peut venir etant donné qu’hier elle marchait bien

MSI Z77A-G45
I5 3470
d’ou peut venir le probleme ???

Je parie que tu as toujours la même alim huntkey ?

oui , j’ai pri le soin de l’essayer dans un autre pc elle marche toujours bien ( j’ai méme fais OCCT dessus je vous jure)

je suis sur la piste de la ram quand j’allume avec aucune barette elle s’eteint pas il y a 3 long bips elle s’eteint qu’au bout de 10 secondes vous en pensez quoi?


puré j?étais sur battlefield 4 , ça me gâche tout le plaisir

Je t?aiderais pas :riva:

On t’a conseillé (dès 2009 et ensuite en mai 2013) de changer d’alim, mais tu veux pas nous écouter :neutre:

Salut,

J’ai parcouru tous tes posts, et je pense sérieusement que tu cumules pas mal de problème en un laps de temps aussi court … Il est temps d’arrêter les bidouilles et de tout mettre à plat.

Sors tout du boitier, tu poses la carte mère sur son carton d’origine, le Duo orb remplacé par le ventilateur d’origine, avec une autre alimentation de préférence. Un coup de clear CMOS et tu démarres la machine sans la carte graphique ainsi que le DD, et tu testes barrettes par barrette, slot par slot.
Si ça fonctionne, tu replaces la second barrette, la carte graphique et tu songes sérieusement à voir dans l’investissement de matos de meilleur qualité de A à Z et pas à moitié.
Dans le cas contraire, si rien ne fonctionne, je pense clairement qu’un passage en SAV sera vraiment à envisager.