Forum Clubic

PC ne demarre pas !

HELP !

Bon je m explique, je viens de changer de tour, je demonte tout pas de souci , je remonte tout ds la nouvelle tour pas de souci et la c est le drame (lol) rien ne demarre !
La carte mere s allume mais rien ne se lance …
Quelqu un peut il m aider ???

t’as vérifié tous les branchements ???

l’alimentation a été changé aussi ?

non alim reste la meme !
Mais qd le voyant de la carte reste allumé elle est alimentée ?

salut ,
regarde si tu n’as pas oublier le connecteur 12 v/ 4 broches (histoire vecue)
sinon est ce que ton dd demarre.

oui tout est brnché : la 4 broche et l autre la 16 je crois …
ce qui me parait etrange c est que qd j appuie sur le bouton : que dalle !

regarde alors le petit connecteur swpower si il est bien connecter , quel est ta carte mère?

carte mere P5AD2 premium : oui le connecteur est bien branché mais on dirait que le jus ne passe pas ?

ai rebranche mon ancienne tour ne demmarre plus non plus …RE au secours !


bon alors c'est bien ton alim qui a laché Edité le 08/07/2007 à 18:49
le voyant de ta CM allumé ne veut pas dire que ton alim fournie assez de jus pour tout faire tourner
y a t-il des néons ou autres sur ta nouvelle tour ?

bah je pense aussi car meme ne faisant un court circuit avec un tournevis sur les broches power SW … rien ne se passe

Par contre comment l alim a pu grillée juste ne demontant d un pc a l autre ?? la je ne comprends pas SAUF si cela vient d ailleurs ca me ferait chier d acheter une alim pour rien !


oui un neon en façade ...

pour ton info, j’ai eu le même problème que toi changement de tour avec une toute nouvelle avec néon et l’alim n’a pas suporté le changement certainement une resistance qui a laché

Vous avez une idée du prix d une alim ?

tout dépend une 500 watts premier prix une trentaine d’euro (peut être moins) regarde sur les sites specialisés RDC CDiscount etc…

et pourquoi ma carte mere est qd meme allumée ?

je te l’ai dis plus haut ton alim fournie juste de quoi allumer ta carte c’est tout, mais je peux te garantir à 99% que ton alim doit être défectueuse, essai de t’en débrouiller une juste pour faire le test.

okay je vais essayer !!
je te tiendrai au courrant …sniffff qd meme !

Qui me dit au fait qu en rachetant une nouvelle alim , elle va pas aussi me peter entre les mains …
En quoi le petit “neon” en façade aurait pu faire griller mon alim ???
Edité le 09/07/2007 à 08:34

Bon je viens d acheter une nouvelle Alim LC Power 550W LC6550GP Silent Giant, mais la question que je me pose : dois je prendre le risque brancher ce fameux neon (en facade de ma tour : Recom Backdraft) ou deja faire le test juste en connectant tous les Power SW, LED HD, RESET … ?
Comment procéder ?
Edité le 09/07/2007 à 16:05

j avais deja fait les test et tout débranché …
Je vais donc tout rebrancher avec deja le minimum …

Bonjour,
ne focalisez pas sur le néon, j’ai juste demandé si la tour avait des néons. Ce qui AURAIT PU être la cause de la panne (il suffit juste que son alim soit soit faible) il m’est déjà arrivé ce genre de problème c’est pour cette raison que j’ai posé la question à TitaNs.
Mais je n’ai jamais dis que le néon a bousiller son alim.