Forum Clubic

PC ne boot plus et pas d'accès au BIOS

Bonjour,

Cet après-midi soudainement mon PC afficher un écran noir alors que ce matin encore je réussissais encore à l’utiliser sans problème.

J’ai donc éteint le PC et je l’ai relancé. Et là les ventilo se lancent (CPU/CG), les diodes s’allument. Les lecteurs S’ouvrent mais rien ne s’affiche à l’écran : Aucun signal.

Voici la liste des manipulations que j’ai tenté (avec uniquement Clavier/souris/écran) :

  1. Débrancher tout les disques dur sauf le disque système (Win7) ==> PC ne boot pas et pas d’affichage, les ventilos se lancent et pas de bruit au niveau des disques dur.
  2. Rebooter avec une barrette l’une après l’autre ==> IDEM
  3. Booter en débranchant la carte graphique ==> Ne boot pas et les ventilos se lancent mais pas de bruit au niveau des disques dur.
  4. Tenter de booter depuis un CD => Impossible ne va même pas jusqu’à l’affichage du bios.
  5. Retirer la pile du BIOS pendant 5s puis je l’ai remise ==> Tjrs les mêmes symptômes = pas boot.
  6. Tester les disques durs en les laissant brancher dans la tour et les connectant à un port SATA d’une autre machine ==> Les disques dur sont très bien reconnus.

Je ne vois pas ce que je peux faire d’autre, pouvez-vous m’aider ?

Merci d’avance,

Cdt,

Ptitsnake.

Salut,
Essaie une autre alim. si tu peux ,fait de même avec la cg.
Change la pâte du processeur aussi .
Si non ,carte mère hs !
Sur la cm rien de suspect ?
A+

gcpas merci de ta réponse,

  1. Alors, je n’ai pas d’autre alim sous la main
  2. Je vais tester avec un ancienne carte graphique sur port AGP au lieu du PCI-Express.
  3. La pâte thermique du processeur a été remplacée il y a même pas 5/6 mois.
  4. Aucun condensateur, ni de trace de brûle sur la carte mère.

Je vais essayé de faire un Clear CMOS ce soir.

Merci

A+

Salut,
T’as pas un ami qui pourrait te prêté la sienne d’alim.?
Qu’as-tu comme cm ?
Essayer une agp sur un pci express ,y a comme dirait un souci là !!
Je doute que tu puisses l’installer!
a+

Bonsoir, je viens de faire les tests suivants :

  • Boot sans RAM = Pas de boot et Pas de bip
  • Clear CMOS = Pas de boot et Pas de bip

Ma carte mère est une Asus P5W DH Deluxe, elle possède deux ports PC-Express effectivement et non pas AGP.

Merci d’avance,

A+

Bête question,y a t’il bien un buzzer branché sur la cm ?

Oui, j’ai bien branché le HP sur la carte mère. et pas moyen de tester ma CG sur un autre pc (ils n’ont pas de port pci-express).

Merci de vos réponses,

A+