Forum Clubic

PC + Modem soucis

Bonjour,

J’ai reformaté et installer XP sur un PC tatoué (dell) d’un oncle.
J’ai fais une bonne installation, driver + antivirus, je l’ai utilisé 30min aprés l’install compléte pour vérifier le tout
et ca me semblait nickel. Seulement il parait que le PC redémarre tout le temps ?
D’un point de vue materiel, j’ai uniquement retiré le disque dur, pour pouvoir installer windows depuis ma machine
puisque le pc etait dur à booter sur le disque (même en changent dans le bios) …

Quelqu’un aurai une suggestion ? Ou saurait pourquoi le pc redémarre ?

En ce qui concerne le modem, le précédent est mort suite à un orage plutôt violent. Rachat d’un nouveau (un ethernet et un
internet), et impossible de se connecter sur le net (chez moi et chez lui), peu importe le PC. J’arrive à aller sur le routeur
(192.168.1.1), à configurer, mais pas d’internet …

Encore une suggestion ?

Merci

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

UP ?

Aucune idée ?

Pour le PC j’ai écarté toutes hypothéses de surchauffe ou de mauvais drivers, puisqu’aucune piéces n’a été changé et que les drivers sont installé depuis les cd fournis par dell …

Ca peut venir tout bêtement de là : quand on ne change déjà que la carte mère,il est conseillé de formater et réinstaller Windows (en s’installant,Windows tient compte de tout son environnement matériel)

Or là,tu as carrément fait une install sur un autre système…Windows ne reconnait plus du tout la config quand tu remets le disque dur sur le pc de ton oncle :neutre:

Ah oui j’avais completement oublier :frowning: pourtant ca fonctionnait trés bien d’ou le fait que j’ai pas noter mon erreur :frowning: