Forum Clubic

PC HS mais a cause de quoi ?

Bonjour
avant hier j’eteins mon pc, et en le rallumant 50 sec aprés: ecran noir et aucun bip!!
alors j attend une journée et j’essair de le ralumer, encore ecran noir bon donc je me met a demonter le pc a la recherche de mauvais branchements mais nada, je le rallume tjr ecran noir et aucun bip!! je trouve ca d’autant plusbizarre que ce pc marcher parfaitement et le fait qu’il ne fasse aucun bip me fait super chi*.

alors j’ai testé la carte graphique sur un autre pc elle marche donc deja c’est pas la faute a la carte graphique.
Merci beaucoup a ceux qui m’aident ou qui essayent ;).

Nouveauté:
j’essaie de le rallumé aujourd’hui il siffle et s’eteint 2 sec aprés l allumage, donc maintenant extinction du pc en 2sec et sifflement.
je sens qui va pas tarder a brulé si sa ca continue de s’aggravé chaque jour lol
toujours pas d’idée sur quel composant fou la M*r** ?

Ben, comme ça (au radar 8) ) je penserais en premier à l’alim…
Bon, détaille tout ça stp :wink:

c quoi ton alim?
essai ac une autre alim pour voir

ok v test avec un otre alim mais en ce qui concerne le detail du prb ba g tout di
j allum le pc i siffle et i s eteint.
voila la mess est dite.

mon alim c une enermax 500W qui vien de montgallet et qui m en avai passé une deja cassé…
qui faisai tourné une config de nforce 680i c2d e6400 8800GTS 640Mo et 1 disque dur et un graveur
jspr que j ai repondu a vos attentes.
merci de m avoir mis sur la piste de l alim defaillante, si vous avez d’autres idées n’hesitez pas.

demain je test avec une 550W de chez mon voisin jvous tient informez et si vous avez d’autre piste sur ma panne n’hesitez surtout pas ^^.
merci.

Ca y est aprés un clear Cmos de + de 20mn il reboot et marche a merveille,( je savais pas qu’un clear cmos devait durer si lontemps j’en faisai que de 1mn avant).