Forum Clubic

Pc HS: Ecrant noir, Ventilo qui tourne, occun BIP - Jai tous testé sof l'allimentation cm et

Bonjour,

Voila, hier soir comme tous les soir j’étain mon PC comment il faut, et ce matin, je l’alume, sans vraiment regardé si tous se passé bien, je change de salle et revien mais mon pc était étaint, je le ralume croyant que je ne l’avait pas allumé et un odeur de chaux et un écrant noir.

Voila, ce que j’ai remarquer:

  • Pas de bip
  • Disque dur ne semble pas travailler
  • Ecrant noir (l’écrant reste comme si le pc était étain, il reste en veille)
  • Les ventilo tourne ca même
  • Pas de lumière sur le fassade (la del qui montre que le pc et allumé et celle qui montre quan il charche, pourtant elles marchaient au debut can mon pc de démaré pas au première tentative de démarage)
  • Il faut rester apuyé sur le bouton d’alumage pas mal de temps pour l’étaindre (meme si je vien juste de le lancer)
  • La del de ma carte mère et allumé verte
  • Impossible d’ouvrir le lecteur dvd

J’ai tous testé, de le brancher que la cm, ram et prossésseur mais toujours pareil

J’ai essayer toute les barrete de ram que jai une par une et toujour pareil

J’ai essayer une autre carte graphique et toujours pareil

J’ai fait aussi cm, carte graphique , ram et prossesseur et toujour pareil

En résumé, j’ai tous tester sof la carte mère, le prossesseur et l’allimentation (j’ai pas de piece de rab)

Mon allimentation faisait un drole de bruit ya quelque semaine, croyer vous que c’est sa?

[color=red]Voila, vous croyez que c’est:

  • L’allimention
  • La carte mère
  • Le processeur

Qui est HS?[/color]

Merci d’avance

ton ventilateur de proc démare quand tu met en route le pc ?
si tu as ça l’alim fournit déjà assez de courant pour ton proc

après tu as peut etre cramé ton proc
trouves un mec qui a plus ou moins la meme config que toi et teste le proc sur sa config

et après teste avec son alim a lui sur ton pc et si tout ça est ok c’est ta carte mère
et là tu dis chouette

Oui, mes ventilateur démare quan je m’est en route le pc (sa veu dire que mon alimentation est pas cramé?).

Sinon pour le procésseur, jai regardé son état et il étais impecable alor que j’ai s’enti une odeur de de circuit gramé, et je pence que si cétai le processeur qui avait gramé je le vérais en le regarden, non?

Alim à 99% qui à cramé … essaye avec une autre pour tester …

ouais …
odeur de cramé, c est ton alim

salut,
il m’arrive la même chose avec un PC portable Asus, parfoit il démare normalement, et de temp à l’autre quand je l’allume je n’entend que le ventilo qui tourne, et ca reste comme ca jusqu a ce que je débranche de secteur. :??:

j’espère qu’il est encore sous garantie …

Oui, je suis retourné au magazin ou j’ai fais monter mon pc (internity) et il me la prix et ma dit que le matos étais encore sous garanti, je vous tien au courent d’ou venait l’erreur des que je les