Forum Clubic

PC HS carte mere? Proco ...?

Bonjour à tous,

à mon retour de week end j’allume mon pc je vais me faire un café je reviens aucun affichage et les venitlos qui tournent a fond…

Je vérifie mes connectiques tout est en places. j’ouvre le boitier 4 belles leds rouges allumés sur ma P35 platinum… si mes souvenirs sont bons sa veux dire proco hs ou non alimenté… ce qui m’est confirmé par le bouquin snif

je regarde un peu tous ca rien n’y fais…

aujourd’hui j’ai ramené un Voltmètre pour tester l’alimentation du proco tous semble ok .

j’aimerai savoir si il y a un moyen de détecter si c’est le proco ou la CM hs?

ma config: proc: E8200, Cm P35 platinum, alim OCZ 600w CG 8800 GT Ram 4Go de G skill

D’avance merci à tous:frown:

Salut !
Si j’étais toi, j’enlèverai le ventirad, le CPU et je le replacerai pour voir (ça arrive que le CPU bouge si ton ventirad est trop lourd).

Bonsoir Tous,

Nouveaux tests ce jour:

J’ai enlever mon proc et je l’ai installé sur une machine de mon taff la machine demarre nickel.
J’ai pris un CG au taff que j’ai mise chez mois toujours pareil
J’ai refait tous ça avec la CM posée sur sa mousse toujours rien…

Je pense que je vais contacter MSI demain… quelqu’un a déjà ey affaire a eux pour une P35 platinum?

Personnellement, non (P35 Néo2 FR), mais en général je sais qu’ils sont pas mauvais.
As tu essayé un ClearCmos à tout hasard ?

Ouai j’avais essayé…
Par contre lorsque j’essai de rentrer le N° de serie sur le platinum code ca ne fonctionne pas Je vais les appelé on verra bien

Ok, tiens nous au courant ! :wink:

Bon la carte mere était belle et bien HS j’ai changé et ca roule.:super: