Forum Clubic

Pc fixe qui freeze

Bonjour depuis un certain temps déja j’ai mon PC qui fait des micro-freeze de quelque seconde (20-30 secondes) ou qui parfois se bloque complètement, dans ce cas je suis obligé de couper l’alimentation pour le rallumer ensuite. Ça me fait ça n’importe quand, souvent quand je suis sur internet et même des fois sans rien faire ( J’ai PS3 Media Server d’allumer pour regarder un film et des fois, le film se bloque, car mon ordi a planter). J’ai donc regardé un peu des sujets, j’ai vu que certain utiliser des logiciels pour voir si ça ne venait pas de la température ou du voltage, j’ai donc fait un screen pour vous. En emmenant mon PC en réparation, le mec a fait des tests sur 2 jours et n’a rien vu d’anormal, mais chez moi les freeze continus.

[Photo supprimée]
Edité le 02/01/2014 à 09:32

:hello:

Niveau températures, c’est bon.

Il y a quoi comme alimentation dans ce pc ?

Je pense aussi à l’alim,les 3,3 V et 12 V sont terriblement bas (si on peut se fier au screen,bien sûr),bien en-dessous des 5% de tolérance :neutre:

Normalement trop bas pour que le pc puisse même démarrer,mais il est possible que le 12 V fluctue beaucoup et que le screen ait été pris à un moment critique ^^
Edité le 02/01/2014 à 20:17

Mon alimentation (si je ne dis pas de bêtise) est une Advance EA4G-650

Je crois que ce n’était pas un moment critique regarder un nouveau sceen qui date de ce matin (mon PC a déja freeze 2 fois depuis 8h alors que je suis seulement sur Internet)

[Photo supprimée]
Edité le 03/01/2014 à 12:29

C’est une des pires alimentation sur le marché :neutre: A changé d?urgence !


Voici du qualité/prix imbattable: [www.ldlc.com...](http://www.ldlc.com/fiche/PB00105015.html)

Donc ce serait ça ? Que serais le mieux comme alimentation du coup, car je n’y connais pas grand chose ! Et surtout quels sont les critères obligatoires parce qu’elle doit ressembler à celle que j’ai je suppose (taille largeur broches tout sa non ?)
Edité le 03/01/2014 à 12:43

Celle que te propose kyosho fera largement l’affaire.

Edité le 03/01/2014 à 13:07

Pas impossible.

Après essaie de te faire prêter une alim de qualité pour essayer avant d’investir.

Il y a de grandes chances que ce soit elle la coupable,oui :neutre: si tu savais le nombre de topics qu’on a déjà vu où les soucis étaient causés par des alims Advance,Heden et d’autres du même genre ^^

Mais comme dit,ce serait l’idéal de pouvoir tester avec une autre pour en être sûr :wink:

Et bien … Je ne crois pas :etonne2:

+1pour l’alim.
A voir les tensions, elle s’ouffre.

Eventuellement regarder si les condensateurs dans le secondaire ne sont pas gonfler sur le dessus.
Sinon, faut investir dans une alim, perso, j’ai pris une de 1000W pour alimenter le tout, 160 Euros.
Pour un petit pc, il faut prendre en desosus, 600W ou 500w peuvent convenir.

Même pour un “gros” pc une 600 W suffit largement ^^

+1

Tu as tri-SLI de GTX 780 pour avoir besoin de 1000W ?

J’ai 10 tetra de disques dur, soit 6 disques dur, 2 cartes gaphique, et j’alimente tout un systemé d’éclairage en LED.
Carte mére: MSI 990FXA-GD80
Processeur: FX-8350
32 giga de RAM
Les ventilos sa, sa consomme quedalle, mais en tout sa charge + que 800W, mesures faites.

C’est quoi tes cartes graphique ?


Tu as mesuré comment ?

Ampéremétre et wahmétre, + mesure de la tension secteur.
Je sais faire les mesures, je suis dépanneurs en électronique.

Donc mesure à la prise ? Si c’est le cas il faut décompter le rendement pour connaitre la consommation réelle de la config, avec une alim d’environ 80% de rendement ca nous donne une conso réelle d’environ 650W

Mais ca reste énorme quand même :ouch: elles sont gourmandes tes cartes graphiques