Forum Clubic

Pc cramee une deuxeme fois - ce coup ci il a vecu 30 sec

:riva: slt

voila je viens d achter ces pieces , le pc a tourne pendant 5 mn et claque plus rien et odeur cramee. j ai retire le cpu la pate thermique c est bien etalee et le ventirade
tournait bien . j ai un doute sur la carte graph car il est ecrit dans le livre carte mere si carte 3 v risque d endommager carte mere.

et oui me revoila toujours avec ce pc impossible

apres un passage a une boutique informatique il m a dit carte mere hs.
effectivement le ventilo proc a fait un quart de tour.
j en rachete un et voila que ma carte graph grille j ai vu un conposant rougir.

:riva: :riva: au secours :riva: :riva:

voila la config :

Intel Pentium 4 630 3.0 Ghz - Socket LGA775 - Bus 800 Mhz - 2 Mo de buffer - Gravure 0.09 microns -

ASRock 775V88+ - Chipset VIA PT 880 - Socket LGA 775 - AGP 8X - Audio 5.1 - LAN 10/100 - SATA RAID -

Kingston KVR400X64C3A/512 - ValueRAM 512 Mo DDR PC3200 - CAS 3.0 - DIMM 184 broches - 400MHz - Garantie à vie.

ATI Radeon 9550 128 Mo DDR - AGP 8x - Sorties TV et DVI -

samsung 160 go et graveur dvd

et l’alim cest quoi ?

Tu as bien mis les entretoises sous la carte mère?

Pour les entretoises c est ok , il y avait des "bosses" qui surelevent la carte mere
moi je croyais qu il fallait isoler completement par une matiere plastique la carte
mere mais mon magazin micro m a explique que ces "bossse" servent a ca et
que les entretoises c est pour les anciens boititers sans bosses.

mon probleme est resolu , jai retourne au magazin micro , il a change la carte graph et ca marche , il tourne .
il m a dit qu i l n y avait pas d erreur de montage tout etait bon et il comprends pas pourquoi ca a crame.
resultat 1 carte mere hs et 1 carte graph hs. :wink: :clap: :super:

il m a dit que quand les particuliers montaient leurs pc y avait toujours des pieces
qui crament et que quand eut y montent les pc c est rare .
je suis septique la dessus et croit que j ai pas eut de chance.

Ça peut aussi venir de l’alim.

Aux passages il etait brancher a la terre…?

A mon avis, ça vient juste de Murphy (bien acharné sur ce coup-là). Selon ce que tu dis, la carte mère avait pas l’air de faire contact, la carte graphique je vois pas… Le magasin a été bien sympa de tout te changer :wink: