Forum Clubic

Pc bruyant help (page 2)

il ne s’agit du ventilo situé sur et derriere la tour et non le ventilo de l’alim
et vu qu’il ne fait pas de bruit tout le temps, alors ce n’est pas sont roulement qui est détérioré


je vois que tout le monde parle de l'alim, mais ce n'est pas l'alim ! le ventilo en question est celui situé SUR et DERRIERE la tour. et vu que le bruit disparait soit au bout d'un long moment apres le démarrage soit apres redemarrage, ça ne peut pas etre un probleme de roulement.
En effet depuis que j'ai récupéré le ventilo d'un ancien pc, l'ordinateur fonctionne a merveille. Je voulais vous prendre une photo, mais je ne peux pas. En réalité, j'ai récupéré un ventilo avec un espèce de conduit en plastique et courbé qui fait sortir l'air vers l'extérieur, que j'ai scotché à la tour plus ou moins au dessus du processeur. Ce ventilo est situé en extérieur de la tour mais fonctionne très bien.

oulalala je suis presque perdu, si j’ai bien lu, le probleme viendrait alors de l’alim et de mes sondes ! génial donc j’ai deux soucis en gros …

on fait avec ce que tu nous montres: tes tensions sont pas tres stables sur ce screenshot : cjoint.com…
11.07V en minimum pour du 12V c’est pas bon, le 5v c’est encore pire
faudrait voir si d’autre soft de monitoring sont d’accord avec ce genre de valeur decalé (peut etre qu’il y a un decalage sur ce logiciel), ou refaire une session avec celui ci et voir quand cela atteint ce minimum (a l’allumage du soft ou en charge lourde?)

mais si tu as des plantages en jeu ou en charge lourde faudra pas vraiment chercher plus loin (a part bien sur la chaleur si ton montage ne suffit pas pour l’ete/ air ambiant a 30/35°)
Edité le 04/05/2012 à 14:59