Forum Clubic

Pc bloqué sur "arrêt en cours"

Bonjour / Bonsoir à tous et à tous,

Je possède un PC, c’est une tour dont j’ai fait monter les pièces moi-même. Je possède un Disque Dur d’1Go ou je stocke mes logiciels, mes jeux etc… et un SSD de 250Go où est installé Windows 7. Depuis Mars 2016, j’ai un problème, mon PC se bloque la grande majorité des cas (8 fois sur 10), sur “Arrêt en Cours” et je dois éteindre ma tour manuellement. Lorsque je démarre le PC à nouveau, je n’ai pas le message système m’indiquant que Windows ne s’est pas fermé correctement et qui me propose le mode sans échec ou le démarrage de Windows normalement.
Déjà, est-ce mauvais pour mon PC, ces arrêts manuels, alors qu’il n’y a pas ce message au redémarrage?

J’ai essayé tout ce que je connaissais. Malwarebytes, Ccleaner, Défragmentation des disques, Nettoyage des disques, analyse par mon antivirus (Norton) et ça ne change rien. J’ai fait des recherches sur le net, j’ai appliqué diverses méthodes mais ça ne fonctionne pas, ou du moins provisoirement, pendant 1 ou 2 semaines. Je suis arrivé au maximum de ce que je sais en informatique.

Vous êtes un peu ma dernière chance… Que dois-je faire? Vous pouvez m’aider? Est-ce un virus? Une défaillance système? Mon PC est fichu?

Je m’excuse par avance, si mon sujet n’est pas dans la bonne catégorie du forum, n’hésitez pas à le déplacer si vous le voulez.

Merci par avance si vous m’aidez,

Cordialement,
Lofiwa

je rajoute que dans autoruns, dans Options -> scan options tu as une case “Check virus total”
cela envoie le hash (une clé unique qui represente ce fichier) de chaque fichier sur virustotal et affiche le résultat

c’est un résultat sur + de 50 antivirus : il peut y avoir des faux positifs
donc 1 ou 2/55 pas inquiétant si c’est un pilote officiel/connu et un obscur antivirus (on va sur le résultat virustotal du fichier si on clique sur le 1/53)

c’est pas un antivirus/anti-malware/anti browser hijacker mais cela peut donner un premier avis

[Photo supprimée]

Bonsoir,

Tout d’abord, je vous remercie tout deux pour vous pencher sur mon problème et d’utiliser votre temps pour moi !

Je vous joint à ce message les captures d’écrans de Autoruns avec vos deux demandes. Le premier est “logon”, le second est “Scheduled Tasks” et le dernier est “services”
Pas de virus visiblement…

[Photo supprimée]
[Photo supprimée]
[Photo supprimée]
Edité le 30/05/2016 à 21:42

Tout d’abord, je vous rassure, rien ne sera supprimé, mais simplement désactivé (en décochant la case appropriée).
Désactiver tout ce qui est File not found

Dans l’onglet Logon :
Désactiver Windows mail si vous ne l’utilisez pas.
Désactiver Daemon tools.

Dans l’onglet Scheduled tasks (taches planifiées):
Désactiver tout ce qui est Symantec .
Quitter Autoruns.

Redémarrer deux fois le Pc avec la commande ci-dessous :

Appuyer simultanément sur les touches WINDOWS et R
Puis taper shutdown /r /t 00
Edité le 31/05/2016 à 00:06

Bonsoir,

C’est fait ! N’est-ce pas dangereux de désactiver ce qui est “Symantec”? Car cela découle de mon antivirus (Norton)

Cordialement
Lofiwa

Si le problème est résolu, réactiver de nouveau un par un chaque élément, puis redémarrer deux fois de suite. Je sais , c’est long, mais c’est la seule façon de procéder.
Edité le 04/06/2016 à 15:43

Bonjour,

D’accord j’essayerais ça, comme je vous l’ai dis le problème survient aléatoirement ! Je vous tiendrais au courant si ça recommence,

Je vous remercie sincèrement pour l’aide apportée!

Lofiwa