Forum Clubic

PC bloqué après un certain temps

Salut à tous,

Je rencontre le problème suivant :
Le PC se bloque au bout d’un certain temps. L’image reste figé sur le bureau et je ne peux rien faire à part éteindre sauvagement la machine.
Voici ma config :

  • ASUS M2N-E
  • Athlon XP 4200
  • 2 Go GSkill (2 * 1 barette => Test memtest OK sur chaque barette)
  • 7600 GT
  • DD Samsung 500Go (neuf de 1 semaine)
  • XP SP3 d’installé.

Une idée ?
Merci davance

Salut

ton problème est peut être dû à une surchauffe du processeur ,verifie tes temperatures avec speedfan

==> SpeedFan

et fais un éventuel dépoussierage et contr^le la ventilo ?? ou un Conflit entre softs ???

tu auras sûrement d autres avis

au cas ou en attendant

télécharges --> Malwarebytes (mbam)

==>Malwarebytes (mbam)

installes + mise a jour
et
Redémarre en “Mode sans échec”

tapote sur la touche F8 jusqu’à l’affichage du menu des options avancées de Windows, et sélectionne “Mode sans échec”.
Choisis ta session habituelle

Lances–> Malwarebytes (MBAM)
==> Puis vas dans l’onglet “Recherche”, coche “Exécuter un examen complet” puis “Rechercher”
==> Sélectionnes tes disques durs" puis clique sur “Lancer l’examen”
==> A la fin du scan, clique sur Afficher les résultats puis sur Enregistrer le rapport
==> Suppression des éléments détectés --> cliques sur Supprimer la sélection==>Important à faire
=> S’il t’ es demandé de redémarrer, clique sur "oui "

aprés la suppression(s) de ou des infections trouvées --> poste le rapport ici

2)Télécharge Random’s System Information Tool (RSIT) par random/random et sauvegarde-le sur ton Bureau.

==>Random’s System Information Tool (RSIT)

==> Double-clique sur RSIT.exe afin de lancer RSIT.
==> Clique sur Continue à l’écran Disclaimer.
==> Si l’outil HijackThis (version à jour) n’est pas présent ou non détecté sur l’ordinateur, RSIT le téléchargera et tu devras accepter la licence.
==>Lorsque l’analyse sera terminée, deux fichiers texte s’ouvriront.

==> Poste le contenu de log.txt (<<qui sera affiché) ainsi que de info.txt (<<qui sera réduit dans la Barre des Tâches).

Note : Les deux rapports sont également sauvegardés %systemroot%\rsit

  1. télécharge GenProc sur ton bureau

==> GenProc

dézippe le dossier, double-clique sur GenProc.bat

réponds “oui” a cette fenêtre


poste le contenu du rapport qui s’ouvre

Ok merci pour ton retour.
J’ai effectivement fait un dépoussiérage complet juste à l’instant.
Les températures données par SpeedFan sont OK, pas de problèmes détectées.
Pour le reste, je vais l’effectuer cette après-midi et je posterais les rapports.

Merci encore.
@+ tard

Je post une image de SpeedFan, j’ai un gros doute sur mon +12v :

[[IMG]http://img527.imageshack.us/img527/522/speedfan.th.jpg]img527.imageshack.us…](http://img527.imageshack.us/i/speedfan.jpg/)
Vous en pensez quoi ?
L’alimentation est une Liberty Enermax 400W

Merci
Edité le 12/08/2009 à 14:46