Forum Clubic

Pc bloque apres le bios

SAlut à tous, jai un petit problème de démarrage de mon PC, quand je le mets en route il fait le bios normalement et à la fin du bios il se bloque pendant 2, 3 mn et il démarre normalement après, d’après les voyants du D-bracket de ma carte mère, une KT3V, c’est marqué Boot attempt, this will set low stack and boot via INT 19h, c’est du chinois pour moi, je me demande si ça n’a pas un rapport avec la pile, d’après les traductions que j’ai fait, et quand je refait un redémarrage, il demarre normalement, ce problème arrive depuis que j’ai changé mon boitiier, un atrix 8505,je ne sais si ça un rapport, merci de m’eclairer

tu as bien verifié si toutes tes cartes sont bien enfoncées,ainsi que les branchements?
apres le changement de boitier,tu as bidouillé le bios,tu as verifié si les parametres sont ok?
la notice de la carte mere t’indique quoi pour ce message?

les branchements on l’air bon, pour ce qui est de la notice, jai juste ce que j’ai marqué Boot attempt, this will set low stack and boot via INT 19h, je n’ai pas d’autre explications
pour le bios, j’ai fait un c mos, et toujours pareil

oui, j’ai regardé dans le bios, c’est bon de ce côté là, j’aimerais bien savoir ce que veux dire Boot attempt, this will set low stack and boot via INT 19h, c’est ce qu’est marqué sur mon manuel d’utilisation de ma carte mère, d’après les diodes de mon d bracket, parce que l’anglais je comprend mais c’est un peu limite, quand je fait un redémarrage, il redemarre normalement, il y a que quand je demarre la 1ere fois qu’il bloque ou quand je l’arrete et que je redemarre.

personne pour m’aider, pour la traduction de [ Boot attempt, this will set low stack and boot via INT 19h], j’aimerais savoir ce que ça veut dire exactement, merci

vraiment personne

Salut Priest, merci de m’aider, non je n’ai toucher à rien d’autre, quand le pc est démarré, tous marche normalement, mais c’est juste la phase de démarrage qui merde, pour ce qui est de la traduction de Boot attempt, this will set low stack and boot via INT 19h, tu ne sais pas ce que ça veut dire, parce j’ai essayé de le traduire, mais ça ne veut rien dire en français, ce n’est pas un problème de pile sur la carte mère par hazard, je ne suis pas un expert, merci

:hello: Priest!

Ok, je vais essayer de debranché ma carte graphique, mais je l’avais déja fait, je vais quand même réesayer, je te tiens au courant.

Je crois que j’ai trouvé, Boot attempt, this will set low stack and boot via INT 19h c’est mise à jour de l’escd, pour ceux qui connaissenr, enfin j’ai essayé de debranché tous mes prises de courant, pas usb et ne laisser que celle de la tour et j’ai redémarré et là ça a marché, ensuite je les ai rebranché une à une et pour finalemment m’apercevoir que c’est a priori mon imprimante qui fout la merde [HP 7450] presque neuve, quand je ne là branche pas le pc démarre normalement et quand je là branche ill mets une plombe à démarré et si je la débranche en cours de démarrage le pc démarre presque qu’illico, vous avez déjà vu ça, pourtant mon imprimante marche normalement et ellle est arrété quand je mets en route le PC

oui, mais c’est pareil, c’est quand je drebranche la prise de courant que ça marche

S’il n’est pas trop tard ? J’ai eu le même problème et cela venait du mauvais branchement des fils sur les cavaliers de la carte mère (Led, HDD etc etc).

Pour mon compte je recherche un plan ou notice de câblage pour le même boîtier (atrix 8505 ) si quelqu’un peut m’aider merci d’avance.