Forum Clubic

Pb UC + écran sous Win XP

Bonjour à tous,

Voilà, je vous explique mon problème. J’ai un PC IBM, qui quand on le laisse tourner sans rien faire dessus, se met comme en veille en quelque sorte (l’écran clignote comme si il était en veille), et je ne peux plus le rallumer, j’ai beau faire n’importe quoi. Alors dans les paramètres d’affichage l’écran de veille est désactivé, la veille prolongée aussi, la veille du moniteur aussi. tous les pilotes sont bon, pas de souci de ce coté là (aucune MAJ faite). J’ai aussi reformaté mon PC, car il était instable (erreur dans tous les sens), mais il a continué à me faire la même chose après. Pour le récupérer, je suis obligé de l’éteindre, et de le rallumer ensuite.Et puis j’ai aussi fait un test de la MEM avec MEMTEST, rien trouvé, testé le DD avec ONTRACK et NORTON, rien non plus.donc comme il était en garantie je l’ai envoyé, mais de retour du SAV il me fait pareil (chgt de CM il y a eu). alors si vous avez une solution à mon problème, je vous invite donc à me répondre ce serait super sympa :wink:

Merci

tu as regardé dans le Bios au niveau de la gestion d’energie ?

Non, je n’ai pas regardé ici. Je vais allez voir ça. je donne la réponse dans 10 min.

Après être entrer dans le BIOS, je n’ai pas trouvé de gestion d’alimentation dedans. juste des paramètres vidéos tel que la taille de la mémoire vidéo (car c’est une intégrée), le type de port (PCI ou intégré, mais là il était configuré en PCI, alors je l’ai remis en intégré), et c’est à peu près tout. Je vais donc attendre maintenant quelques minutes voir plus car mon problème est, j’ai oublié de le mentionner, complètement aléatoire dans le temps, il peux me le faire au bout de 5 min, comme au bout de 2h.
Voilà, la patience est de rigueur je crois :slight_smile:

Je vous tiens au courant!!