Forum Clubic

PB tensions 12v - Peut-etre pb carte mere

Voila j’entend un leger sifflement qui apparait des que je bouge la souris ou que le pc travail ca a l’air de provenir de ma carte mere,j’ai donc penser a un condensateur qui fuit!
Voila le graph occt:
http://img155.imageshack.us/img155/7241/2006111600h16volt12xl6.th.gif

Votre avis!

j’ai souvent entendu ce genre de bruit sans avoir un condo qui fuiyait …
Je ne sais pas d’ou ca viens :neutre: cependant ca me le fesai uniquement avec mes souris microdoft (3.0 et 4.0) mais ce ne me fait pas avec la razer pro et la copperhead.

tu possede une de ces souris ? (juste pour mon information)

Une g5

c’est vrai que tes tension font des pique de varaition de 0.5V … c’est assez eleveé quand même. enfin normalement une carte mere est sencé le suporter (hors overclocking) .
personnelenemt mes tension etait stable, la config etait une DFI nf3 avec assez bon overclocking dans le ###… j’entendais surtous ces petit bruit à l’utilisation de la roulette. et toi ?

Mes tension à l’epoque étant stable je ne pense pas que ca viens de la.

peut importe ce que je fais bouger la souris,le disque dur qui bosse … enfin tout quoi!

essaille juste pour voir sans l’overclocking …

c’est la premier chose que j’ai fait .
C’est pareil.

oullla je suis dépasser la :neutre:

moi aussi c’est pour ca que j’éssaye de trouver des personnes de mon avis

Avec des variations de tensions pareilles moi je commencerai à economiser à ta place.

Un jour au l’autre ton matos va y passer (carte mere, CPU, disque dur, carte video etc)
Donc commence par verifier si ces tensions sont du fait de l’alim ou si c’ets la CM qui deconne. (avec un voltmetre ou une autre alim)

Je m’en doute c’est d’ailleurs pour ca que je poste!

up :slight_smile:

Essaie avec une autre alim pour voir ce que ça donne.

En effet la courbe des tensions n’est pas super belle :confused:

Je n’ai pas d’autres alim.
Mais comme je pense que sa provient de la mobo je me suis commander une DFI LanParty UT NF4 Ultra-D!
Esperont que ca vient de la! :smiley:

Vu la courbe des tensions, je mettrais plutot l’alim en cause. :neutre:

oui mais quand je m’approche pour voir d’ou provient le sifflement j’ai l’impression qu’il vient de la MOBO.

ça ne veut rien dire.

Il ne faut pas se fier à un élément aussi subjectif et variable qu’un son.

Le fait est que, ton 12 V fait le yoyo et que c’est pas bon du tout. A cela 2 raisons possible:
L’alim est defectueuse
La Carte mere à un probleme.
Le fait que ça siffle du cote carte mere ne veut pas pour autant dire que c’est elle qui est en cause.
Tant que tu n’aura pas verifié avec une autre alim, ou relevé les tensions de l’alim au voltmetre on ne peut en aucun cas determiner precisemment la cause du soucis.

Tout à fait.

Par contre, il faut faire attention avec un voltmêtre: il ne prend que 2 ou 3 mesures par secondes et peut laisser passer des états transitoires (de fortes variations par exemple sur un temps très courts) sans rien voir. Le mieux c’est encore l’oscilloscope (mais il faut en avoir un, c’est plus couteux qu’un voltmêtre et pas qu’un peu :paf: )

Dans ton cas, essaie avec une autre alim, je ne crois pas trop au problème de carte mère dans ton cas. :neutre:

Voila j’ai eut ma DFI!

je reviens aux nouvelles!
Maintenant ma tension se situe entre 11.78 et 1.85 mais elle ne fait plus les variations enormes que j’avait avec la ABIT!
Est-ce que ses tensions sont bonnes?

Si le 12Volts descend à 1.85Volts, tu peux jeter l’alim à la benne :paf:

mais a mon avis tu as plutot voulu taper 11.78 et 11.85, si c’est le cas, c’est correct. :neutre: