Forum Clubic

Pb temperature ? - c2d, P5W DH

bonjour,
je viens dacquérir une config avec c2d.
Voici en gros la config :

  • Alim Seasonic 500w
  • Asus P5W DH DELUXE
  • C2D E6400
  • 2*1024 GSkill DDR 800Mhz
  • X1800 GTO

Qd je vais ds le bios ou via Everest jai comme temperature 41° pour la carte mère et 63° pour le C2D !!
Aucun n’overclokage n’a été fait. Depuis le premier boot jai ces températures et jai meme changé le bios de la carte mère pour savoir si cétait un bug mais rien a faire. Pourquoi ces températures alors que le C2D devrait tourner autour des 35°
Merci ++

:bounce:
personne n’a d’idées pour résoudre ce pb ???

:??: jai un E6600 une 7900 gtx et une P5W dh deluxe ! et je suis a 29° avec le ventilateur d’origine ! :heink:

soit bug de sonde soit proco mal monté… touche le rad voir si il est chaud :wink:

+1

non le rad n’est pas chaud

+1

démonte ton proco, un bon nettoyage ensuite une très fine couche de pâte avec un bon positionnement du ventirad ! j ais eu le même soucis au montage !

verifie l’empreinte de ta pate une fois le rad posé , y a des proc concaves… :wink:

Ah oui moi aussi mon c2d e6600 est à 60°C, avec une p5w dh et la mobo est aussi dans les 40°C, je pensais que c’etait normal :neutre: . En même temps c’est la mobo qui règle la vitesse du ventirad.
Edit : precision : pas de pâte thermique, juste les pads d’origine.

@Manustarfoot : t’as le ventirad d’origine ?

@nickkangjr : faut mettre de la pate, c’est mieux :oui:

Au fait 'tite modif, avec Everest j’ai 42°C au processeur et 41°C à la mobo, ça me rassure un peu.

c’est déjà mieux :oui:

Moi j’ai également 53° sur la MB mais que 36° sur le 6600 ; ventirad Intel. J’ai également una XT1800GTO et je trouve qu’elle est très longue et peut-être que l’air ne circule pas bien au niveau de la sonde. Pour ce qui est de la temp du proco avez-vous fait ce qu’il fallait pour qu’il ne tourne pas à fond tout le temps ?