Forum Clubic

Pb sur 8800 GTS

Salut

J’ai acheté sur WE une 8800GTS de chez Albatron, le magasin l’a installé.
En rentrant, je fais un petit3dmark05 et j’obtiens 12135 pts.

Je joue, et là les jeux sont au ralentis.

Je refais un 3dmark05 est là de nouveau, surprise 3800 pts.

J’ai vérifié les conexions et elles sont ok, que se passe t’il ?

t’as quoi comme processseur?

:neutre: un peut normal avec ta configuration

expliquez-vous

en gros ta carte graphique est carrément bridé :neutre: , processeur monocore , mémoire DDR , tout ca fait que ta carte s’ennui grave :smiley:

édit : au second 3dmark05 tu descend à 3800pts ? :heink: tu dois avoir des applications super gourmandes qui tournent en arrière plan

J’ai vérifié est je n’ai rien de gourmand en arrière plan, rien qui puisse expliquer une chute libre de 9000 pts au 2ème tour

Si tu éteins ton ordinateur (= débrancher prise de courant), que tu le rallumes et que tu refais tout de suite un 3Dmark05, ça donne quoi ? :jap:

:slight_smile: essay 3dmark 06 il est plus parlant :super: et envoi nous des screen comme sa on vois tout de suite se qui bride :super:

J’éteins tout et je vous tient au courant

3800 tjs et je n’arrive à mettre une image dans le forum

Imprim. écran, coller dans Paint puis Image Shack US :jap:

Clairement un problème. :confused:

[Je t’ai demandé de faire cette manip, parce que certaines alimentations se mettent en “protection” et n’alimentent plus correctement la CG: il en résulte une baisse des performances. :wink: ]

Là, à part essayer la CG sur une autre config, je ne vois pas. :confused: