Forum Clubic

Pb réseau privé - WinXP dit "pas d'autorisation d'accès"

Bonjour,

J’ai un modem routeur (Club internet)
http://www.sp-one.net/routeur.gif

J’ai relié au modem mon pc de bureau par câble et mon 2ème PC distant par wifi (netgear WG111T)

Les 2 PCs se connectent parfaitement bien à Internet, mais je ne peux faire un réseau privée entre eux 2.

Dans la boite de dialogue “Favoris réseau” je vois bien les 2 ordinateurs, mais lorsque je clique depuis l’un pour voir ce qu’il y a de partager sur l’autre, Win Xp Pro SP2 me renvoie une erreur :
“\\T-06… n’est pas accessible. Vous ne disposez peut-être pas des autorisations nécessaires…”

Comment faire pour résoudre ce pb ?

Merci

niveau firewall, qu’est ce que tu as ?

comme firewall j’utilise “Kerio Personal”
:slight_smile:

tu as mis le bon cable ? car un collègue a eu ce genre de pb, et c’était son cable qui était droit au lieu d’être croisé

as tu bien partagé de chaque côté les dossiers ?

En fait ! J’ai un PC connecté au routeur via le câble et je me connecte sur Internet sans pb et sur l’autre c’est par Wifi.

le routeur configure les IP automatiquement (192.168.1.1 et 192…2 et 192…3),

Dans le favori réseau, je bien les 2 PC.

Mais impossible de me connecter à l’autre ???

tu es bien en administrateur sur les pc ?
et tu as partagé les dossiers ?

j’ai bien partagé les fichiers,

mais pour savoir si je suis en administrateur, je ne sais pas. On fait comment pour le voir ?

panneau de config\comptes d’utilisateurs

vu !

Je suis bien l’administrateur du réseau (sur les 2 PCs)

J’essaie de pingé mais en vain…

Problème résolu :

Pour pouvoir faire communiquer les 2 PC il fallait rajouter dans le pare feu de WinXP (onglets exceptions) l’adresse ip de l’autre PC (et pourtant j’ai désactivé ce pare feu)…