Forum Clubic

Pb qui perdure

Bonjour ,

Tout d’abord je vous présente ma config:

8800GT twintech heatpipe
E6850
GA-N650SLI-DS4
Corsair CMS TWINX 1024mo x2
Textorm Db silent 500
Thermaltech soprano dx
XPpro Sp2

Voila j’ai un problème qui perdure et s’accentue , mon pc tournai très bien quand j’avais mon e6320 et mes 2 8600gt sauf que j’ai changer ceux ci pour performance donc pour e6850 et 8800GT. Mais le soir même il y a problème : le pc plante reste sur l’image actuelle freezé ventillo qui tourne obliger de reset
en faisant plusieurs test je me dit que mes ram sont trop “nul” (d’anciennes cruciale) donc je remplace pas corsair sauf que pdt quelques jours plus rien et boom sa recommence alors bon 1 fois par semaine sa allais mais bon je fait 2h memtest sur chaques ram pas de problème ni de plantage , 2h occt CPU pas de problème .
A ce moment la je commence a me tourner les pouces décidant d’abandonner le problème et plutot d’aller jouer ^^ sauf que en pleine partit de GRID cette fois ci pc qui plante certes mais écran violet (jamais vu sa auparavant).

Alors je me pose plusieurs questions:

-Problème hardware : Carte mère pas assez puissante , défaut alim , ou pb carte graphique ?
-Problème de virus ?

Je me tourne vers vous et s’il vous plait aidez moi

Merci

sauf que aujourd’hui cela fait déjà 2 plantage en 20 minutes et 1 hier ce qui m’agace

Souvent quand ça plante et que l’affichage est bizard ça vient de la Carte Graphique.
Est-ce que tu as un autre pc ou carte Carte graphique pour tester ton matos?

Pour moi ça sent l’alimentation noname à plein nez, si Textorm faisait des bonnes alims ça se saurait (en plus il me semble que c’est juste un importateur de produits chinois, pas un constructeur).
Un E6850 et une 8800GT ça consomme beaucoup plus qu’un E6320 et 2x8600GT, à tous les coups ton alim délivre même pas 300W. :peur:

Change d’alim pour un modèle 400-450W mais de qualité (Antec, Corsair, Fortron…)

Désoler pour le temps que je met a répondre.

Pour tester le matos cela peux se faire si je trouve quelqu’un ^^

En ce qui concerne l’alim je ne sais pas je m’y connais pas il faudrait la aussi que je test mais sans aller dans un magasin ou c’est 60€ -_-’

Ce qui me travaillais le plus était la carte mere car lorsque j’essaye d’OC le fsb supporter ne monte pas plus haut que 363 je crois… sachant que mon e6320 était OC a 2.5ghz donc ne dépassait pas ces valeurs.

Voila pourquoi je ne sais plus quoi penser mais il est vrai que tester les piece serait d’une grande utilité.

Merci

Edit: Nouveau symptôme mon alim fait bcp bcp de bruit lorsque mon ordi est en activité (jeu).
Edité le 28/08/2008 à 22:16