Forum Clubic

Pb processeur intel E7200

bonjour a tous j’ai un gros probleme
hier j’ai reçu toute les pièces de ma nouvelle config

intel core2duo E7200 2.53Ghz 1066mhz de bus
2*1go DDR2 crucial 800 mhz
asus p5b-vm
boitier A+ blockbuster noir avec fenetres

et j’ai gardé des pièces de mon ancienne config

cg nvidia 8600GT 256 mo DDR3
1go de ddr2 kingston
512mo de ddr2 samsung
1 dd IDE 160
1 lecteur/graveur dvd ±

donc j’installe tout soigneusement pour ne rien casser je lance le pc et la tout tourne dans le boitier (ventilo,néon,dd,lecteur…)mais NO signal a l’écran et aucun bip
j’éssaye donc la config minimum (ram,proco,et cm) et toujour no signal et aucun bip
je décide donc d’essayer tout le nouvo matériel avec l’anproce (un P4 s775) et la ca fait un bip et ça boot

je suis donc quasiment certains que c’est le nouveau proco qui ne marche pas mais j’aurai voulu savoir s’il fallait que je teste d’autres choses avant de devoir le renvoyer
merci d’avance de votre aide

Salut, il faut que tu mettes à jour ton BIOS, vas sur ASUS UPDATE et remet ton proc et ça devrait marcher :wink:

merci de la réponse mais pourrai tu me dire comment acceder a ASUS UPDATE et metre a jour le bios s’il te plait

edit: j’ai essayé de mettre a jour le bios de la cm avec l’ancien proco mais au moment où il y a le logo asus p5b vm au tout début il ne reconnait pas de clavier meme si c’est un PS/2 et donc je ne peut pas booter pour mettre a jour le bios

aider moi SVP j’en peut plus !!! lol :@:@:@

edit 2: ça y est j’ai mis le tout dernier bios le 1004 et toujours rien quand c’est mon core2duo no signal et pas de bip
là maintenet je ne sais vraiment plus quoi faire je pense renvoyer le proco car j’ai l’impression qu’il est mort car meme avec la mise a jour rien ne se passe

dites moi si vous avez d’autres idées ou tout autres suggestion
merci d’avance
Edité le 15/06/2008 à 21:55

SAlut t’as pu résoudre ton problème ?