Forum Clubic

Pb ping - reseau domestique - freebox en mode routeur

Ceci est un appel à l’aide.

J’essaye de mettre en réseau mes 2 PC. Ces 2 PC sont connectés par câble Ethernet à une Freebox V5 en mode routeur. Internet fonctionne sur les 2 PC.
J’ai suivi les tutos disponibles sur internet pour créer un réseau mais je suis bloqué, les PC n’apparaissent pas dans “voir les ordinateurs du groupe de travail”. j’ai mis en partage quelques dossiers sur chaque PC, mais ça ne change rien.

Voici ma config:

PC1:

  • XP avec SP2
  • IP: 192.168.0.10
  • nom du PC: bob1
  • groupe de travail: MSHOME

PC2:

  • XP avec SP2
  • IP: 192.168.0.11
  • nom du PC: bob2
  • groupe de travail: MSHOME

J’ai identifié 2 problèmes:

1er problème:

Quand je ping 192.168.0.11 depuis PC1, ça marche. Par contre quand je ping bob2 depuis PC1, j’ai le message “la requête Ping n’a pas pu trouver l’hôte bob2. Vérifier le nom est essayer à nouveau”. Le ping IP marche mais pas le ping Nom_du_PC2.

Même chose quand je ping 192.168.0.10 depuis PC2, ça marche. Par contre quand je ping bob1 depuis PC2, j’ai le message “la requête Ping n’a pas pu trouver l’hôte bob1. Vérifier le nom est essayer à nouveau”.

2ieme problème:

Sur mon PC1, mon PC1 (“bob1”) n’apparait pas dans les Favoris réseau! Le groupe de travail “MSHOME” apparait, mais quand je double clique dessus, celui-ci est vide. Pour afficher sur mon PC1 les dossiers partagés (du PC1), il me faut écrire \bob1 dans la barre adresse du poste de travail. Et quand je veux ouvrir un de ces dossiers, le message suivant apparait:
“\bob1\dossier1 n’est pas accessible, vous ne disposez peut-être pas des autorisations nécessaires pour utiliser cette ressource réseau. Contacter l’administrateur de ce serveur pour savoir si vous disposez des autorisations d’accès…”.

C’est bizarre! Il se peut que les 2 problèmes soient liés. J’ai lu des pages et des pages de forums sans pouvoir résoudre le problème. J’en appelle donc votre aide!

Merci,
Sam

Salut,

essaie d’activer les comptes invités sur les 2pc, ensuite si ce n’est toujours pas accessible, il doit y avoir un problème de droit.

j’ai essayer
de même j’ai viré tous les parefeux
ca ne change rien

d’autres propositions???

Sur les dossiers partagés il faut que tu autorises "tout le monde ".

pareil
ca ne change rien! toujours pas d’acces!

As tu fait un reboot de ta box… mais j’ai un doute quand même…!
Tes windows sont bien à jour?
As tu essayé de refaire ton réseau avec l’assistant réseau de windows?

Et ce que tu as le protocole IPX/SPX NETBIOS d’installé ?

Décoche l’option "activer le partage simple de fichiers(recommandé) histoire de mieux voir !!!

Pour faciliter la chose tu peux créer 2 comptes identiques sur les 2 pc…(même mot de passe)
Et sinon comme as dit koala06 , en dernier recours lance l’assistant réseau sur les 2 pc…
Bonne chance