Forum Clubic

Pb overclock p5q pro et e6750

Bonjour

Voilà j’ai un petit soucis, j’ai voulu pousser mon OC, mais pas moyen de dépasser 400Mhz de fsb.
J’ai essaye de monter les tensions, (northbridge, fsb, pll), j’ai mis le coefficient du proc à 6, et la ram à la fréquence minimum et des latences larges. J’ai essayé avec strap 333 et 400.

Je peux booter windows, mais je ne passe pas le test OCCT.

Je ne vois pas, si quelqu’un à une idée.

Ma config :
core 2 duo E6750
ASUS P5Q PRO
CRUCIAL BALLISTIX PC8500 CAS5 2x1Go
Alim Corsair 450 VX

Merci

:etonne2: j’ai pas compris, tu parle du test OCCT ?

Si oui, j’ai mis medium data set et priorité normale. Enfin j’ai laissé les valeurs par défaut.

C’est COMMON PERFORMANCE LEVEL ?

Moi j’ai laissé AI TRANSACTION BOOSTER sur auto

Si tu peux m’expliquer la fonction de ce paramètre. J’ai cherché sur le net mais j’ai pas trouvé.

En tout cas merci de t’intéresser à mon pb.

Ok j’essayerai à 10 ce soir, la je suis au taf :smiley:
Pour les PULL-IN OF CHA/CHB je mets Disable ?

Avec Ai transaction booster en auto, le paramètre perfomance level est caché, donc je ne sais pas.

Pour la ram, j’ai essayé un peu tout, ca fréquence c’est 1066 Mhz, mais j’ai essayé la valeur la plus proche et la plus basse, et aucune des deux ne marchent. La plus basse c’était vers 800 MHz je crois pour 400 de fsb (et suivant le strap).

je viens d’essayer avec 10 et 15 à performance level, ca ne marche toujours pas.

J’ai testé jusqu’à 1.4 a vnb, est-ce qu’il faut monter plus ?

Alors voilà mes réglages de départ :
CPU ratio 8.0
FSB 395 ça passe, à partir de 400 ça passe plus
Pcie 100
Fsb strap testé 333-400-266, j’ai laissé sur 333
Dram <1066 (suivant le fsb strap et le fsb, j’ai testé entre 800 et 1000)
Timings 5-5-5-15
Resté en auto pour les autres réglages de la ram
Dram static read controle Enabled
Dram read trainning Disabled
Mem OC Charger Enabled
Ai clock twister Moderate
Ai transaction booster Auto, j’ai mis ensuite sur Manuel
Common perf level 10 et 15 testés
Pull in tous à Disabled
Voltages :
Cpu 1.35V
GTL Auto
Pll 1.5V
FSB 1.2V
DRAM 2.1V
NB 1.1V
SB 1.1V
PCIE 1.5V

Load line calibration Enabled
CPU spread spectrum Disabled
PCIE spread spectrum Disabled
CPU clock skew Normal
Nb Clock skew Normal
Cpu margin Enhancement Compatible / Optimized (j’ai testé les deux)


Voilà à partir de ça j'ai baisser le cpu ratio pour voir si le bloquage ne venait pas du cpu, rien. J'ai tenté de monter le voltage du nb, pll, fsb, rien.

Si quelqu’un à une idée.
Edité le 12/05/2010 à 10:23

Tu me conseille de baisser le Vcpu ? C’est pourtant la tension d’origine du proc.

Pour la ram, la tension constructeur était 2.1V je crois.
Je testerai à 1.9V, sinon j’ai deux barrette de ram no-name dispo, mais bon c’est pas terrible.

Je teste tout ça ce soir en rentrant du taf et je te tiens au courant.

Merci


Sinon si je met le bios à jour tu crois que ça peut arranger les choses ?

C’est un proc en 65µ donc c’est bien 1.35V à moins que je me trompe.

Sinon à 395 de fsb et 8.0 de coef donc 3.16Ghz ça passe avec 1.35V. Pour le moment je voulais augmenter le fsb, car c’est là que ca bloque je pense, car même avec le coef à 6.0, 400 de fsb ne passe pas.

Après je mettrai le coef à 8.0 et je montrai la tension si ca ne passe pas.

Avec 1.35V je suis entre 30° en idle et 50° en full donc pas de soucis je pense.

Ok je teste ce soir avec tous les réglages que tu m’as mis et je te dis si ca marche.

Je viens de tester avec les reglages que tu m’as donner, ca planter sous occt au bout d’une minute :frowning:

Ouais je crois, j’avais déjà fais des recherches, mais il va falloir approfondir.
Merci en tout cas

Ouais j’y avais pensé mais le fsb d’origine est à 333 donc 400 je pensais que c’était pas la mort. Et d’après les tests que j’ai vu il tien normalement. Il n’y a pas un moyen pour savoir lequel des deux bloque ?

Sinon je voulais savoir les tensions max que je peux mettre sans risque ?


J'ai remarqué que plus je monte la tension du fsb plus ca tient longtemps sous occt mais je veux pas griller un truc.

Euh… ouais moi j’oserai pas trop et je voudrais surtout les tensions pour tourner h24 sans risque.

Ouais en y reflechissant je crois que c’est ce que je vais faire, je verrai bien

Ouais je vais monter la vitesse des ventilos

Pour le proc c’est bon j’ai les valeurs, mais pour le moment je laisse le coef a 6 donc pas de soucis.
pour la ram, elle est certifiée a 2.1v mais j’ai mis 1.9v ca a l’air d’aller mieux.
sinon le test occt passe 20 min avec 400 de fsb et 1.42 de vfsb et 1.4 de vnb, bizarre ?