Forum Clubic

Pb MSN 7 pas de connexion possible !

Bonjour à tous,

J’ai épluché pas mal de forum mais je n’ai rien trouvé qui solutione mon probleme. Alors je le livre à votre sagesse :jap:

J’ai installé MSN 7 sur les 2 ordis de mon reseau perso.
Le reseau est le suivant :
Une passerelle linksys ADSL / Ethernet / Wifi
Un fixe branché en ethernet
Un protable connecté en Wifi (ni clé WPA ni WEP)

MSN fonctione sans probleme sur le fixe avec mon adresse mail. :wahoo:
Sur le portable, avec les mêmes parametres, j’ai le droit à “Nom d’utilisateur inconnu ou mot de passe incorrecte” :pt1cable:

Pour info, ça n’a peu être rien à voir mais j’ai aussi installé realone sur les deux machine pour ecouter des extraits sur fnac.com et là même probleme. ok sur le fixe et rien sur le portable !

Alors Docteur ? c’est grave ?

Merci d’avance

:stuck_out_tongue:

slt! essaye avec msn 6.2, parce que la version 7 c’est une BETA, donc elle n’est pas finalisé, elle comporte quelque bug

J’ai bien désinstallé MSN 7 et installé la 6.2
Je ne peux tjrs pas me connecter mais le message à changer :
“Un problème est survenu lors de votre connexion à MSN Messenger - code erreur : 0x81000370”
J’ai installé Trillian pour voir … mais même punition : pas de connexion !
Qu’est ce que je peux faire ?

J’ai vu que plusieurs personnes avaient ce petit soucis et qui était dû au fait qu’ils avaient ouvert un compte en hotmail.fr et pas hotmail.com

Quand tu t’identifie, tu utilises bien le bon suffixe ? :heink:

Ton modem linksis fait routeur/firewall ? Car dans ce cas il faut lui laisser accéder msn …

Effectivement le probleme hotmail je l’ai résolu j’utilise mon adresse wanadoo.fr.
Maintenant pour le routeur, il fait firewall mais même avec la fonction firewall désactivée je n’arrive pas à sortir !!!

As tu pensé à essayer en désactivant le firewall intégré à windows xp ?

Je viens de désactiver tous les firewalls (XP et le routeur) et … toujours rien ! toujours le même message.
J’ai essayé de me connecter en ethernet avec un cable et là oh surprise je passe !!!
Mais bon ce portable il est wifi c’est pas pour lui coller un cable ethernet de 1,5 m de long.
Bon maintenant, si je reste logique je peux dire que ce n’est pas le compte, ni MSN, ni le routeur mais la connection Wifi ?! je me plante ?
Mais je ne sais toujours pas comment regler mon probleme.