Forum Clubic

Pb lors d'une défragmentation

Bonjour,

je suis un novice sur ce site, j’ai effectué quelques recherches qui ne m’apportent pas la réponse à mon problème :

J’étais en train de défragmenter un ‘vieux’ pc (8ans) avant de le refiler à quelqu’un (suffisant pour apprendre Word et excel). Hélas, coupure de courant lors de la défragmentation :frowning: … depuis, impossible de le rallumer :
dés que je le branche, le ventillo se met en route mais rien ne se passe (je n’ai même pas besoin d’appuyer sur le bouton “ON” pour que le ventilo se mettent en route, simplement en branchant la prise)
je suis resté appuyé pendant une quinzaine de secondes pour le rebooter… rien n’y fait, j’ai essayé de tenir F8 lorsque je le branche, rien non plus…

l’ordi est-il mort ? est-ce un pb d’alimentation ou un pb logiciel ??

J’attends vos réponses d’expérimentés avec impatience…

d’avance merci

salut , tu peux tjr tester en faisant un clear cmos :wink: sinon teste en debranchant le disque dur :wink:

Merci de ta réponse,
malheureusement, le “clear cmos” n’a rien changé… (j’ai retiré la pile pendant une bonne demi-heure). Au redémarrage, toujours pareil, a peine le pc branché sur la prise que le ventilo se met en route et que rien d’autre ne se passe…

:-@:

et en debranchant le disque dur ? cd ? pas de changement ? sinon si tu a une autre alim pour faire le test

je viens de débrancher le DD le lecteur disquette (rigoler pas, c’est un vieux), les lecteurs CD/DVD… toujours pareil, le ventilo en route et rien ne réagi…

je n’ai pas d’autre alimentation non…

plutot que d’allez chez la voisine, il finit a la benne le PC, là, non ?:sarcastic:

Un PC qui démarre tout seul sans appuyer sur le bouton ça sent la CM qui a pris un coup :confused: (ou l’alim)


Débranche complètement l'alim de la carte mère (mais laisse branché un disque dur sur l'alim), et branche le secteur. Est-ce que le ventilo de l'alim se met en route? Edité le 09/07/2008 à 18:16

:paf: Rien n’y fait… même en débranchant tout, le ventilo s’allume…

la résolution est prise, un pc de 8 ans doit terminer sa vie dans une benne…

tant pis pour la voisine…

je vous remercie tous de votre aide.

admin : le sujet peut être clos

encore merci

Si le ventilo de l’alim se met en route tout seul même en débranchant tout c’est que l’alim est morte. Par contre le reste du PC est peut-être encore bon :wink: