Forum Clubic

Pb LAN sur cm p5n-e sli

Bonsoir à tous !

Pour exposer mon souci rapidement, depuis ce matin je n’ai plus la possibilité de me connecter au réseau local, le contrôleur réseau ne veut pas s’activer, que ce soit sous XP SP2, Vista ou Fedora. Je pense donc que je peux oublier les soucis de drivers… De plus les soucis sont arrivés sans aucune install de logiciel ou autre.

Le bios est le dernier à jour, le 0703, sur une carte mère Asus P5N-E SLI achetée en mars dernier.

Pensez vous que la partie réseau de la CM a laché ?

Merci :wink:

PS : quelques recherches sur le Net, à priori ça ne serait pas étonnant sur cette CM

EDIT : je viens de rebooter XP, la carte est activée, mais pas de connexion net. MSN me donne une erreur 80072ee7 (recherche net => c’est un couci de connexion), lance une vérif et bloque au passage serveur proxy (j’ai vérifié, les paramètres sont ok).

Une tentative de désactivation de la carte réseau a fait planter XP. Sa réactivation me donne l’erreur “échec lors de la connexion”

EDIT2 : ce probleme me bloque également l’arrêt de fedora et de xp
Edité le 02/10/2007 à 22:45

Personne ? :frowning:

Hello,

Tu es sûr que cela vient de la carte ?
Tu as essayé de tout simplement redémarrer ton modem/routeur?
Si tu nous dis que c’est un problème connu sur cette carte mère, pourquoi ne pas chercher une réponse sur ces autres forums, il n’y en a pas?

[quote=“ze_gm4n”]
Hello,

Tu es sûr que cela vient de la carte ?
-> il s’agit du controleur réseau de la carte mère

Tu as essayé de tout simplement redémarrer ton modem/routeur?
-> j’ai 2 pcs en réseau, paramètres identiques (sauf l’ip), et le 2nd arrive à se connecter

Si tu nous dis que c’est un problème connu sur cette carte mère, pourquoi ne pas chercher une réponse sur ces autres forums, il n’y en a pas?
-> sur les forums parcourus, pas de réponses, certains parlaient de réinstaller les drivers mais je ne vois pas pq est ce que j’auraisun souci sous fedora si c’était les drivers

Mais merci de me répondre :wink:

Bon ben en allumant le pc ce soir c’est reparti… vous pensez qu’il y a moyen de me faire remplacer la cm ?