Forum Clubic

Pb install xp sur nouveau DD

Bonjour a tous :slight_smile:

Je ne sais pas trop dans quelle catégorie poster ce sujet

Je viens de monter de A à Z mon 1er PC.

Surprise, tout fonctionne a merveille.

Je vais dans le bios, je mets le CD bootable, je mets le CD XP Home SP2, je reboot, et là les pb commencent …

Boitier HEDEN B9725C9
Alim 480W
CM Abit UL8
Athlon 3200
DDR 400 512Mo Cas 3
CV Mediamax 9600 pro
lecteur disquette
Lecteur CD récupéré sur mon vieux PC
DD Hitachi Deskstar parrallele ATA 7200t 80Go

A la lecture de XP, dans la barre d’état, il me charge les piloltes, fichier et tout un tas de trucs (ca va trop vite je peux pas noter)
puis écran noir, puis bleue, Bienvenue…

Choix install, dans une petite fenetre j’ai la progression, mais très vite, il me dit “pas pu copier digiras.chm, ou dvdplaye.exe, ounikedrv;sys etc…”

a chaque fois je fais soit “recommencer” soit " ignorer" mais la liste est tellement longue, qu’il est impossible de le charger entièrement.

Comme il me dit qu’il ne peut lire les fichiers, j’ai changé le lecteur, puis le CD XP, mais le pb reste !

quelqu’un peut-il m’éclairer ? :pt1cable:

le DD est formaté

Salut,
Ca sent le problème de RAM.
Amitiés
Janus

Merci janus2fr :slight_smile:

Es-tu sûr que la RAM puisse générer ce genre de PB :ouch:

Oui, ça ressemble beaucoup a un problème de ram ou de disque dur…

télécharge et grave l’ultimate boot cd et teste ces deux composants…

Oui, mais le DD est un Hiachi pas pris en charge par cet outil.

de plus il fait quelque chose comme 147 Mo, avec mes 128 Ko, j’en ai pour 2 jours :confused:

OK pb reglé :oui: