Forum Clubic

Pb ecran bleu Driver IRQL less or not equal

:frowning: Salut a tous,
Depuis une semaine, j’ai quelques petits soucis d’ordi qui se manifestent principalement par un ecran bleu avec un message d’erreur indiquant :
DRIVER_IRQL_LESS_OR_NOT_EQUAL et précise que le fichier USBPORT.SYS pose problème
Parfois, j’ai la souris qui se fige quelques secondes (windows en route) et j’ai un petit bip court de carte mère
J’ai vu de nombreux post a ce sujet mais j’avoue que je n’ai pas trouvé chaussure a mon pied (je chausse du 48)
J’ai changé de carte son il y a 15 jours pour faire l’acquisition d’une Audigy Sound Blaster SE
et mon ordi avait totalement été reformaté et réinstallé a cette ocasion en ayant pris pour précaution de désactiver la carte son interne.
(Aucun autre changement de matériel depuis)
Je penses que mes Drivers sont à jours

J’ai testé les barettes de RAm avec Memtest 3.3 tout est Ok, tout est Ok également avec CCleaner,

Ma config :

Système d’exploitation Windows XP Edition familliale (build 2600) Service Pack 2

Carte mère SMBios version 2.3
Micro Star MS-6567V2 2.0
Bios: American Megatrends Inc. 07.00T 04/06/02 taille: 256Kb

Processeur Intel® Pentium® 4 CPU 2.40GHz (2408Mhz) (L1: 20ko L2: 512ko )

Chipset Northbridge: SiS 645DX
Southbridge: SiS 5513

Mémoire mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale physique): 767Mo

Péripheriques IDE
WDC WD800BB-00CAA1 17.07W17 (ATA, 74.53 Go, tampon: 2 Mo)
ST360012A 3.30 (ATA, 55.90 Go, tampon: 1 Mo)

Lecteurs CD/DVD DVDRW IDE1008 HL-DT-ST DVD-ROM GDR8161B

Disque dur ST360012A (55.90Go)
WDC WD800BB-00CAA1 (74.53Go)

Cartes PCI/AGP Stockage
Silicon Integrated Systems [SiS]:5513 [IDE]: SiS5513 EIDE Controller (A,B step)

Réseau
Realtek Semiconductor Co., Ltd.:RTL-8139/8139C/8139C+: RT8139

Affichage
ATI Technologies Inc:RV280 [Radeon 9200 SE]: Excalibur 9200SE VIVO 128M
ATI Technologies Inc:RV280 [Radeon 9200 SE] (Secondary): Excalibur 9200SE VIVO 128M (Secondary)

Multimedia
Internext Compression Inc:iTVC16 (CX23416) MPEG-2 Encoder: WinTV PVR 250
Creative Labs:SB Audigy LS

Ponts
Silicon Integrated Systems [SiS]:SiS645DX Host & Memory & AGP Controller
Silicon Integrated Systems [SiS]:Virtual PCI-to-PCI bridge (AGP)
Silicon Integrated Systems [SiS]:SiS85C503/5513 (LPC Bridge)

Communications
Silicon Integrated Systems [SiS]:AC97 Modem Controller

Bus Series
Silicon Integrated Systems [SiS]:USB 1.0 Controller
Silicon Integrated Systems [SiS]:USB 1.0 Controller
Silicon Integrated Systems [SiS]:USB 1.0 Controller
Silicon Integrated Systems [SiS]:USB 2.0 Controller
VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller
VIA Technologies, Inc.:VT82xxxxx UHCI USB 1.1 Controller
VIA Technologies, Inc.:USB 2.0

Périphérique USB Analog Devices Canada, Ltd (Allied Telesyn) AT-AR215 DSL Modem (ADSL-USB Modem)
Myson Century, Inc. CS8819A2-110
Logitech, Inc.

Je ne comprend vraiment pas ce qu’il m’arrive, pourriez vous me donner des pistes de recherche ? Merci d’avance.

Petite question subsidiaire Est ce normal le Chipset Southbridge: SiS 5513 je n’avais jamais vu ca auparavent

Re salut
N’ayant aucune réponse, j’ai fait d’autre recherche et on me dit que cela pourrait venir de mon alim qui n’est pas assez puissante qu’en pensez vous ?

A votre avis mon camarade se trompe t’il ?

http://www.commentcamarche.net/forum/affic…ss-or-not-equal

OK merci bcp pour votre" aide tres precieuse je vois que votre forum est tres actif