Forum Clubic

Pb demarrage pc - ecran bienvenue fige

bonjour à tous
nouveau sur le forum,je vous decris mon pb
mon pc demarrait vite et d’un coup l’ecran de bienvenue fige.j’entends la musique de demarrage de windows pendant ce temps mais il faut 30s avant que mon ecran de bureau apparaisse et encore une dizaine de secondes avant de voir mes icones.comprend pas pourquoi???
Si quelqu’un a la solution ce serait sympa!!
merci pour votre aide

merci priest pour ta reponse rapide,je vais patienter!!

Le lancement d’une application au démarrage est en cause, as-tu dernièrement installé un nouveau programme ?
Peux-tu donner la liste des logiciels qui se lancent au démarrage ? (par exemple une capture d’écran de msconfig dans l’écran démarrage)
Dans le panneau de configuration, outils d’administration, observateur d’évènements, dans les lignes applications et système, vois-tu un icône jaune ou rouge ? dans ce cas peux-tu retranscrire l’erreur ici ?

bonjour looping27
voici les programmes qui se lancent au demarrage:
Fast defrag
logitech/softwareUpdate
phime2002Async C:windows\system32\IME\TINTLGNT\TINSETP.EXE/IMEName
phime2002A C:WINDOWS\system32\IME\TINTLGNT\TINSETP.EXE/IMEName
High Definition Audio Property Page Shortcut HDAShCut.exe
RTHDCPL RTHDCPL.EXE
Alcmtr ALCMTR.EXE
SunJavaUpdateSched C:\Program Files\Java\jre1.5.1 04\bin\jusched.exe
IMJPMIG8.1 C:\WINDOWS\IME\imjp8_1\IMJPMIG.EXE/Spoil/RemAdvDef /Migration32
[U]ACTIVBOARD c:\apps\Aboard\Aboard.exe
Zone Labs Client
NeroFilterCheck C:\WINDOWS\system32\NeroCheck.exe
HP Component Manager C:\Program files\HP\hpcoretech\hpcmpmgr.exe
HPDJ Taskbar Utility C:\WINDOWS\system32\spool\drivers\w32x86\3\hpztsb10.exe
LVCOMSX C:\WINDOWS\system32\LVCOMSX.EXE
LogitechVideoRepair C:\Program Files\Logitech\Video\ISStart.exe
LogitechVideoTray C:\Program Files\Logitech\Video\LogiTray.exe
avast C:\PROGRAM~1\ALWILS~1\Avast4\ashDisp.exe

Concernant l’observateur d’evenements,j’ai comme maintenant,une erreur qui revient souvent qui est le service control manager marqué par une croix rouge
est ce que cela peut expliquer mon probleme???
Merci de ton aide

Rien de concret sur le ralentissement, mais :
Alcmtr ALCMTR.EXE Ce programme de realtek renferme un SPYWARE.

concernant HDAShCut.exe, programme d’origine microsoft, un virus peut prendre ce nom.

Peux tu retranscrire ici les propriétés de l’erreur de l’observateur d’évènement stp ?

2 erreurs differentes dans l’observateur d’evenements:
1° le service SAVRTPEL n’a pas pu demarrer en raison de l’erreur:le fichier specifie est introuvable
2° le pilote de demarrage systeme ou d’amorçage suivant n’a pas pu se charger:SAVRT ET SYMTDI
des erreurs type service control manager arrivent souvent!
est ce normal ou ais je un probleme??
je vais faire une analyse spyware et une analyse virus,on ne sais jamais!

avais-tu installé Norton antivirus ? a priori, il reste des residus de ce programme et windows les cherche (SAVRT & SYMTDI)
Si c’est le cas, un programme crée par Symantec : RNav. T’aidera à supprimer cette ancienne installation.
Pour en savoir plus, clique ici

j’ai achete mon pc il y a peu de temps et norton etait installe d’origine!
je l’ais desinstalle comme j’ai pû mais comme tu me le signales, pas a fond!
je suis alle sur le lien que tu m’a donne et j’ai procede comme indique.
Effectivement, il me restait des cles dans le registre que j’ai supprime
je vais refaire des essais de demarrage et te tiens au courant si ça va mieux!
encore merci de l’aide que tu m’apportes!

merci, ça fait plaisir de rendre service :slight_smile:
Et dis moi si tes problemes persistent.

salut looping
eh! oui,toujours au meme point.Aucun changement,demarrage avec ecran bienvenue,toujours long.Un poil agaçant,mais ensuite le pc fonctionne bien.
sais plus quoi faire!!peut etre le laisser comme ça???
j’ai essayé de décocher tous les progs de demarrage mais ça n’a rien changé
bizarre cette histoire!
si solution,suis preneur,ah!l’informatique!!!???