Forum Clubic

Pb de réveil! - apres mise en veille

Salut j’ai encore un chti pb!
Donc pour rappel ma config :
CM P4P800-E Deluxe Mode d’emploi
P4E 3GHz
ATI X800XL 256
4*256 DDR PC3200 Corsair Value (0erreur vérifiée)
LC Power 550W (tensions OK)

Donc pour en venir à mon pb, lorsque je met la mise en veille sous Windows XP Pro il se met vien en veille, met lorsque je rappuie sur le bouton pour le rallumer, les ventilos se remettent bien en route met l’affichage et la souris restent éteint, en gros il semble pas s’allumer correctement :frowning:
Conséquence je dois faire un reboot.
Sinon ça a tj fonctionné avant c’est comme ça depuis 2semaines et j’ai rien changé de spécial si ce n’est une carte TNT en plus.
SO HELP ME!

j’ai essayé sans la carte TNT pareil.
J’opte vers un bug de driver. mais lequel?

la veille produit se genre de plaisenterie :confused: :grrr: , moi j’évite !!

j’ai régler cela dans les paramêtre “gestion d’energie” :wink:

en gros tu as fais quoi exactement ?

up …

Tu peux faire une restauration puisque ce souci ne se pose que depuis peu…
Perso, j’ai préféré désactiver la mise en veille qui occupait plus d’un Go d’espace disque .

là tu parle de la veille prolongée (alias hibernation)… mais est-ce le cas de niko44 ??

Niko44 -> tu utilises quoi comme veille ? Si c’est une veille “normale” quel niveau de veille est configuré dans ton bios (S1 ->S3) ?

je parle pas de la mise en veille prolongée, comme le remarque le_poilu. Mais dans le bios j’ai mis S3 comme je l’ai tj fais.

Si ca peut aider : J’ai le même problème depuis 3-4 moins sur mon portable (Acer 1356 : AMD2800+M Ati 9200M ) sous windows ET linux :??:
Et j’ai ce problème quand il se met en veillle tout seul genre plus de 2 heures de non utilisation
Donc 1 appui sur le bouton => pseudo remise en route mais pas l’ecran, et il n’y a plus qu’a le rebooter :paf:

ben non! :MDR

Bon bah au moins je compatis :ane:

bonjour,
nouveau venu sur ce forum mais à la recherche depuis longtemps de la mise en veille (simple) perdue sur un compaq après réinstallation de win XPsp3 :vous parlez de S1 et S3 , je n’ai jamais vu ces lettres dans mon bios ni quoi que ce soit relatif à la veille.
en 2012 ,il y aura ptêtre encore l’un de vous à l’écoute ?
j’ai grand besoin d’aide;merci d’avance
@