Forum Clubic

Pb de raid 0 avec HDD sata sur p5w dh deluxe

bonjour, je viens de faire l’acquisition d’un nouveau HDD maxtor 250 Go
voici ma config
p5w dh deluxe
e6600
2 x maxtor 250 go sata
1x samsung 200Go sata
1x graveur DVD samsung sata

je souhaite faire un raid 0 entre les 2 maxtor, mais je ne veux pas utiliser les ports orange ez backup, car même une fois ces ports configurés à l’aide des cavaliers pour le raid 0, ce n’est pas aussi efficace que si c’est le southbridge (ICH7R) qui s’en occupe.
Je sais comment faire le raid 0 , le petit souci est que la carte mère possède 6 ports sata, dont 2 pour l’ez backup, 1 situé près des entrées son et qui a la particularité de s’appeler “raid” et puis les trois autres ports sata basic.
Je souhaite pouvoir brancher ces 4 périphériques et qu’ils soient tous reconnus dans le bios, et je n’arrive pas à trouver la bonne configuration de branchement.

Si quelqu’un peut m’aider, ca serai cool !
merci à celui qui s’y colle.

J’ai eu un problème fou pour essayer d’installer windows sur deux disques en Raid0 via le controleur de ICH7R.
J’ai même abandonné. Si toi tu as réussi, dis-moi comment tu as procédé.

Voici les connecteurs SATA sur lesquels tu dois brancher tes deux disques dur en RAID0 (Le rouge (1) et le noir (3)

www.unitycorp.co.jp…

Dis-moi quant meme si tu as renoncé :wink:
Edité le 13/09/2007 à 15:22

Comment on pourrait faire un 2ème set de RAID0 sans passer par EZ-Backup? Avec tous les ports SATA sur la carte, on devrait pouvoir y arriver, non?