Forum Clubic

Pb de gravure sur CD 875 Mo, ça veut pas!

j’ai acheté des cd de 875 Mo pour graver des divx qui font plus de 700 Mo.en fait le divx fait 775 Mo, donc ça devrait rentrer largement normalement.
j’ai nero 6, donc là aussi devrait pas y avoir de couille, mais il me dit qu’il y a pas assez d’espace sur le disque.pourtant ds les options, à la capacité maximale de disque j’ai mis 90 minutes, mais ça marche tjs pas, vous avez une idée??
au fait, on graveur est récent, c’est un NEC 3500!

Il faut allez dans les préférences et mettre un temps supérieur pour l’overburning

c’est ce que j’ai fait mais ça change rien!à la taille max du cd, y’a toujours marqué 702 Mo!!

tu utilise nero?

tu vas dans fichier puis préférences ensuite fonctions approfondies permettre de maximiser les cd tu met 99 mn - je crois que celà corresponds à 875mo!!- tu fait appliquer- tu peu aussi déplacer le marqueur du bas avec l’ongler général -
ensuite pour graver onglet multicession tu coche pas de multicession, puis dans iso tu coche les cases iso-niveau2 ,mode 2/xa ,et iso 9660.
pour finir dans l’onglet graver pour le mode d’écriture tu met disc-at-once ou disc-at-once/96
normalement ca doit marcher - ne t’occupe pas des messages de detresse de néro!!- je l’ais fait avec des 870mo - intenso -sans problème

:??: J’ai bien fait tout ce que Domi24 a dit mais ça me fait echec de gravure au bout de 10s, J’ai Nero 5.5.2.9 et mon graveur est un Samsung CD-R/RW SW-408B.
Svp j’aimerai bien graver mas zik j’ai plus bcp de place sur mon DD.

tu décoche aussi vérifier la taille du cd :slight_smile: dans préférence

ton graveur est limité a 89, 59 minute, donc c’est pas possible
http://niklish.free.fr/graveur%20compatible%20overburning.pdf

Aussi quand je delimite la marque jaune et la marque rouge dans les preferences je peut pas depasser 79mn pour la jaune et les 85mn pour la rouge :??:

j’avai pas vu ton message.
donc faut que je change de graveur? beu c’est nul.

le liteon (ce que j’ai) sont tres bien pour ce genre de truc
tu peux aller jusqu’a 99.59 min