Forum Clubic

Pb de démarrage et redémarrage

Bonjour a tous hier j’ai installé mon noctua nh u12p et j’en ai profité pour mettre mon e8400 a 3.6GHz '400*9 ;

Donc hier soir je met mon pc en veille comme d’habitude et quand ce matin je l’allume (en appuyant sur le bouton de la tour pas en bougeant la souris) l’ordi démarre mais au bout de 5s il redémarre et sa pendant une boucle infinie :frowning: ducoup je coupe l’alim pui je la rallume pui je rallume l’ordi et la ca fonctionne :confused:

Merci a tous le pb ne vien pas de la stabilité normalement il a tenue 1h occt /1h orthos / 1h memtest a 1300mo
Config : e8400@ 400*9
ep35 ds4
8800gts
ocz reaper edition pc 8500
alim fsp group 500W Merci ++

Tu as essayé un clear CMOS? pour remettre les paramètres à défaut…

j’essaie je te tien au courant

si là, ça ne le fait plus, c’est qu’il faut revoir tes paramètres d’OC dans le bios.

Les paramètre d’origine il n’y a plus de pb tu t’y connais en oc toi ???

Tu as essayé avec un FSB + bas? La RAM était OC aussi?

bah j’ai mis ratio 2 mais bn la ram doit tenir 400MHz vu ke c’est du pc 8500 elle doit tenir 530MHZ normalement d’origine la ram était a 9333 j’ai mis a 9400 j’ai pas changé les timing dans le bios (ce n’est pas 5/5/5/15 dans le bios c’est des timing plus relachés)
j’ai augmenté le vcore pour passer de 1.2500 a 1.25625

Pour une petite fréquence comme celle-là, pas besoin de relâcher les timings… Mets celle spécifiée par OCZ avec les paramètres OC. Ils m’ont l’air bons, ça devrait booter facile. :neutre:

rien n’a faire n’importe les réglages i démarre plus après la veille

bn je vais manger je re merci