Forum Clubic

Pb de démarrage - et nTune

Bonjour a tous et a toutes ,

la probleme est la suivante :

de fois apres avoir arete le pc (quelques H et min ) j’ai redemare normalment en apuiant su le B power du pc le pc en cause s’allume mais pas l’ecran en apuiant sur le B reset le pc redemare et l 'ecran s’allume
j’ai tout verifie je me refer : cables ,carte graphique bien fixe le deux alim pour la carte ,autre ,bizarerie , si je veux ,chercher le freq optimales, a travers le paneau nvidia nTUNE le pc bloque avec un ecran blanc oblige de redemarer le pc,
le pilot nvidia 9792 et lae nTune derniere version
les voltages :

cpu 1,325 v
mem 1,85 v
fsb 1,20 v
ht-(spp-mcp) 1,45 v
pci-e 1,35 v
nForce 1,50 v
aux 1,50 v

help help please svp help

et merci

bah persone ???

Bonjour,

Déjà c’est un forum pas un chat ni une hotline donc soit patient :wink:

Ensuite détaille ta config :neutre:

ok merci !!!
ma config : alim enermax 600w
cpu e6700 2.66ghz
mobo eVGA680i sli bios p24
cg pny 8800gtx stock pilotes 9792
dd samsung 160 go
lecteurs-graveurs sony dru 810a et sony dru 500a
winxpprosp2 avec toute le mises a jour
ok merci !!!

Si tu détaille pas on ira pas loin je crois :paf:

ma config : alim enermax 600w
cpu e6700 2.66ghz
mobo eVGA680i sli bios p24
cg pny 8800gtx stock pilotes 9792
dd samsung 160 go
lecteurs-graveurs sony dru 810a et sony dru 500a
winxpprosp2 avec toute le mises a jour
ok merci !!!

je suis tres patient mais pas bien de efacer le mesage !!!

De quel message tu parles ?
C’est moi qui ai modifié ton titre parce que “help help help”, ce n’est pas un titre.

ok !!!

pas d’aide ?
svp aidez-moi !!!

re-bonjour ,
apres avoir re-instaler tout de A-Z avec formatage bas niveau (je precise que pas de probleme pedant la re-instalation)
la meme probleme je redemare le pc mais pas d’image, pas de bips , oblige de reset plusiers fois
et l’image revient ,les jeux tel que Rainbow vegas ou BF2142 fouctione tres bien avec le details a fond (reso 2048X1536 OU 1600X1200)
de moment je suis en train de faire memtest86+v1.70 sur une de barettes de moment pas de erreurs …
votre avis est tres important puisque la je suis perdu … mais vraiment perdu…
ma config : alim enermax 600w
cpu e6700 2.66ghz
mobo eVGA680i sli bios p24
cg pny 8800gtx stock pilotes 9792
dd samsung 160 go
lecteurs-graveurs sony dru 810a et sony dru 500a
winxpprosp2 avec toute le mises a jour

cpu 1,325 v
mem 1,85 v
fsb 1,20 v
ht-(spp-mcp) 1,45 v
pci-e 1,35 v
nForce 1,50 v
aux 1,50 v

svp por favor aide help merci !!!

vraiment de bons a rien !!!!!