Forum Clubic

Pb de demarrage de PC

Bonjour, je voudrais des avis sur mon pb : un pc avec carte msi soket 775 n’affichais plus rien sur l’ecran (écran noir) : j’ai donc envoyé mon pc en reparation (d’abord pour un devis) qui me dit que c’est la carte mere : vu le prix de la main d’oeuvre et mi connaissant un peut en pc je decide d’acheter une carte mere asus pq5nd et une nouvelle carte graphique : constat même constat et pire : les lecteur dvd font comme si ils n’etait pas alimenté alors que si je retire le cable ide : ils fonctionnes (2 cables neuf testé) :
1ere question : concernant le pb d’affichage : cela peut il etre dû au processeur (pas encore tésté)
2eme question: pourquoi sans nape ide les lecteur fonctionne et avec fontionne plus ?

  • carte mere asus pq5nd (neuf)
  • processeur p4 3,4 ghz
  • carte graphique 8800 gtx (neuve)
  • memoire corsaire pc6400 800mhz 2x2 go (neuve)
  • alim je sais pas g pas regardé et je suis pas chez moi (je regarderai demain)

question : pour le second pb : a quoi cela peut etre dû

oui

donc carte mere ?!!!

oui !
la seule chose pour moi que j’ai pas tésté : c’est l’alim (puiisance j’ai pas regardé !)
et le processeur

ok je fait ca demain apres midi et je post des messages (vers 16h ) jespere que tu sera là:)

carte mère neuve et CG neuve et même souci qu’avec les ancienne :

Pross ou alim car mémoire il y aurrais un affichage puis bug plus tard

Regarde si au démarrage les ventillo tourne …

Il y as peut être aussi une masse entre la tour et la CM mais si tu as changer de CM c’est peu probable

Merci a tout pour votre aide : tout est résolue : c’est l’alimentation : pou les 2 problème (350W) je pense qu’elle ne suffisait pas;)

merci encore de vous etre intérrésé au pb +++