Forum Clubic

Pb de Connexion sur Emule Plus

Bonjour les gens :jap:

Je vous explique en bref.
Mon PC se connec via l’ordinateur d’un de mes amis en réseau, son firewall est Kerio Personnal Firewall et la connexion est faite pour le partage via les options Kerio.

Depuis 3 semaines tout se passait bien, j’avais LowID mais je pouvais DWL.
Depuis 2/3 jours je suis non seulement en LowID mais il me dit maintenant que mon port 8860 n’est pas “reachable” et je suis toujours en LowID, mais plus d’µUpload ni Download.

Donc si kkun a une idée merci de votre aide :pt1cable:

salut

  1. normal low ID tu bouffe la bande passante :ane: alors tu te fais virer par les serveurs

2)configure les ports TCP _UDP entre 5000 et 6000 avec 10 entre les deux

  1. paramétrage du routeur ou du machin box et ZA.

  2. sur la :ane: le partage est primordial + tu donne + tu recois

  3. patience

  4. il y à des sites ou tu peut trouver tout ce que tu veux pour la mule (astuces, config, et plus)

7)excuse moi MODO mais ça me démmangeai trop :ane:

  1. :pt1cable: google :confused: cherche mais je ne suis pas sur que tu sois sur le bon topic

le machin dont tu parle a des forums en français :oui: :oui: alors cherche un peut.

voila MODO je me suis vider :jap: :jap: :jap: :jap: :jap: :jap:

@+

Bon déjà le bon point pour moi c’est ke je parles francais.

Ensuite le LowID je demande à l’expliquer, pares m’explique pas les quotas ca fait un peu 7 ans ke j’ai le même fichier donc mon quota est plus que bien.

Je poste dans le général logiciel car ca me semble le plus adapté, si j’ai pas vu le bon j’en suis désolé.
Ensuite j’ai pas de machin box et pas de routeur à configurer, donc les classiques je les passe tout de suite.

Ensuite heureusement que je suis membre Clubic depuis longtemps pour savoir que l’aide que je peux avoir ne se résume pas un à floodage d’Emote et de truc bidons.

Merci de ton intervention mais je pense que je vais attendre une plus intéressante ou constructive

Bon ben je fais un edit et je vais test un truc genre plus constructif, je dirais si ca marche pour ceux qui sont dans le même ca que moi.
C’est apparemment un problème du aux partages de connexion internet et sur les serveurs de type Lugdunum

http://lugdunum2k.free.fr/winxp/winxp.htm

Low Id car tes ports sont sûrement bloqués.

Ralala et dire qu’il y a quelques années il y avait un très bon topic qui répondait à ce genre de questions…

salut

ce que je disai c’est que lorsque tu veux acheter renault tu vas pas voir peugeot

http://www.emule-france.com/forum/

je suis aussis un mullien mais je ne veut pas parler de la chose sur ce forum.

@+clubic :super: